<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>Bring on the Socially Distant Dogs! Welcome at Hearth &amp; Hill &bull; Salt Lake Magazine</title><meta charset="UTF-8" /><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.saltlakemagazine.com/xmlrpc.php" /> <script type="text/javascript">window.gdSetMap = window.gdSetMap || 'osm';</script>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//</script> <meta property="og:image" content="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585.jpeg" /><link rel="icon" type="image/png" href="https://s25468.pcdn.co/wp-content/uploads/2017/12/SL-bug.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://s25468.pcdn.co/wp-content/uploads/2017/12/SL-bug.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://s25468.pcdn.co/wp-content/uploads/2017/12/SL-bug.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://s25468.pcdn.co/wp-content/uploads/2017/12/SL-bug.png"/><meta name="description" content="Love of dogs is practically a prerequisite for being a Park City resident. Hearth and Hill, Park City’s popular “gathering spot,” loves dogs as much as" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Bring on the Socially Distant Dogs! Welcome at Hearth &amp; Hill &bull; Salt Lake Magazine" /><meta property="og:description" content="Love of dogs is practically a prerequisite for being a Park City resident. Hearth and Hill, Park City’s popular “gathering spot,” loves dogs as much as" /><meta property="og:url" content="https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/" /><meta property="og:site_name" content="Salt Lake Magazine" /><meta property="article:publisher" content="https://www.facebook.com/SaltLakemag" /><meta property="article:published_time" content="2020-08-14T22:14:43+00:00" /><meta property="article:modified_time" content="2020-08-14T22:16:23+00:00" /><meta property="og:image" content="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585.jpeg" /><meta property="og:image:width" content="427" /><meta property="og:image:height" content="384" /><meta property="fb:app_id" content="300971017349239" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@slmag" /><meta name="twitter:site" content="@slmag" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.saltlakemagazine.com/#organization","name":"Salt Lake Magazine","url":"https://www.saltlakemagazine.com/","sameAs":["https://www.facebook.com/SaltLakemag","https://www.instagram.com/slmag/","https://www.pinterest.com/saltlakemag/","https://twitter.com/slmag"],"logo":{"@type":"ImageObject","@id":"https://www.saltlakemagazine.com/#logo","inLanguage":"en-US","url":"https://s25468.pcdn.co/wp-content/uploads/2017/11/SLM-logo-copy.png","width":1002,"height":315,"caption":"Salt Lake Magazine"},"image":{"@id":"https://www.saltlakemagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.saltlakemagazine.com/#website","url":"https://www.saltlakemagazine.com/","name":"Salt Lake Magazine","description":"","publisher":{"@id":"https://www.saltlakemagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.saltlakemagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/#primaryimage","inLanguage":"en-US","url":"https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585.jpeg","width":427,"height":384,"caption":"dogs"},{"@type":"WebPage","@id":"https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/#webpage","url":"https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/","name":"Bring on the Socially Distant Dogs! Welcome at Hearth & Hill &bull; Salt Lake Magazine","isPartOf":{"@id":"https://www.saltlakemagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/#primaryimage"},"datePublished":"2020-08-14T22:14:43+00:00","dateModified":"2020-08-14T22:16:23+00:00","description":"Love of dogs is practically a prerequisite for being a Park City resident. Hearth and Hill, Park City\u2019s popular \u201cgathering spot,\u201d loves dogs as much as","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/"]}]},{"@type":"Article","@id":"https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/#article","isPartOf":{"@id":"https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/#webpage"},"author":{"@id":"https://www.saltlakemagazine.com/#/schema/person/a4a6db2de6a46076885fcdc8f0375dd0"},"headline":"Bring on the Socially Distant Dogs! Welcome at Hearth &#038; Hill","datePublished":"2020-08-14T22:14:43+00:00","dateModified":"2020-08-14T22:16:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/#webpage"},"publisher":{"@id":"https://www.saltlakemagazine.com/#organization"},"image":{"@id":"https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/#primaryimage"},"keywords":"dog friendly park city,Dogs,Eat and Drink,park city dining,park city life","articleSection":"City Life,Eat &amp; Drink,Lifestyle,Park City Life","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.saltlakemagazine.com/#/schema/person/a4a6db2de6a46076885fcdc8f0375dd0","name":"Mary Brown Malouf","description":"Mary Brown Malouf is the Executive Editor of Salt Lake magazine and Utah's expert on local food and dining. She does not, however, know how to make a decent cup of coffee."}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//static.apester.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Salt Lake Magazine &raquo; Feed" href="https://www.saltlakemagazine.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Salt Lake Magazine &raquo; Comments Feed" href="https://www.saltlakemagazine.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s25468.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='pmprommpu_frontend-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_47c32d3c9fc001d9cfce54bc929f8fb7.php?ver=0.6.5' type='text/css' media='screen' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/css/sb-instagram.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='geodir-core-scss-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_0f7850fc69c40bbe4cc01a1e10b1a8f5.php?ver=1.6.38' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://s25468.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='ssp-block-style-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_b2b44bf60946e21124b27a5f042165c4.php?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' /><link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_e51b9e1020eac1cf5c2cf390fe68b803.php?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' /><link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_5cbdae020bb5d3becbb5c8db5eaefa44.php?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_8983e25a91f5c9981fb973bdbe189d33.php?ver=5.1.9' type='text/css' media='all' /><link rel='stylesheet' id='gd_advance_search_styles-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_faa10c5521dc82ca70d749de80f41c18.php?ver=1.4.92' type='text/css' media='all' /><link rel='stylesheet' id='location_manager_css-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_22681acfa3b8b4eecb7f0cdadffdcb16.php?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='geodirectory-leaflet-style-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_0e37515d26e6299cc92f379d203e2f7d.php?ver=1.6.38' type='text/css' media='all' /><link rel='stylesheet' id='iprodeals-custom-css-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_ec543d2e825b01de9c078511f4c50a04.php?ver=0.2.0' type='text/css' media='all' /><link rel='stylesheet' id='jpibfi-style-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_8d8515ec154abcd67dd7889db826aaca.php?ver=3.0.5' type='text/css' media='all' /><link rel='stylesheet' id='pmpro_frontend-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_388fa03cf5f27216f7ca5dfdd50b71a6.php?ver=2.3.3' type='text/css' media='screen' /><link rel='stylesheet' id='pmpro_print-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_e77387958ae617db5ccdb69b2cb54496.php?ver=2.3.3' type='text/css' media='print' /><link rel='stylesheet' id='pmpro-advanced-levels-styles-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_300b51f3fa076a066a1361f35269eb7a.php?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='ssp-frontend-player-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_265e45502155330ecb008e531c005270.php?ver=2.2.0' type='text/css' media='all' /><link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_3830eacf097ee92b34756cb9be3f8cd9.php?ver=2.5.0' type='text/css' media='all' /><link rel='stylesheet' id='tve_leads_forms-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_e99f07a0863d956b1945234eb3869091.php?ver=2.2.12' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_802f4eecacc340454d24114cebb2b688.php?ver=8.7.1' type='text/css' media='all' /><link rel='stylesheet' id='child-style-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_addd2ab3db12b1ffc0ac3ad1f699b247.php?ver=1.0.24' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_8caf4af808e33fabe41a6153d42f2c42.php?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_7ea5aeb5f030d3794eaeed3c254b74b7.php?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='evcal_cal_default-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_0d607ff64f26d5411e44c849b883ceca.php?ver=2.6.6' type='text/css' media='all' /><link rel='stylesheet' id='evo_font_icons-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_46b2af619840ced91778f5a3d112dc31.php?ver=2.6.6' type='text/css' media='all' /><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_be882d60cc61e82d7d5985fd60777bb3.php?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='evo_fc_styles-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_55004cdd2309e6b58402c808c6952135.php?ver=1.1.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css?wpfas=true' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-shims-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/v4-shims.css?wpfas=true' type='text/css' media='all' /><link rel='stylesheet' id='wppb_stylesheet-css'  href='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_c3b2551cf448fed0c6fc4f9f4e709d44.php?ver=3.1.8' type='text/css' media='all' /> <script type='text/javascript'>var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};</script> <script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodir_advance_search_filters/js/frontend.min.js?ver=1.4.92'></script> <script type='text/javascript'>var geodir_var = {"siteurl":"https:\/\/www.saltlakemagazine.com","geodir_plugin_url":"https:\/\/www.saltlakemagazine.com\/wp-content\/plugins\/geodirectory","geodir_lazy_load":"1","geodir_ajax_url":"https:\/\/www.saltlakemagazine.com\/wp-admin\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0","lightBox_txtImage":"Image","lightBox_txtOf":"of","as_min_char":"3"};</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/js/geodirectory.min.js?ver=1.6.38'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.38'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.min.js?ver=1.6.38'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms-leaflet.min.js?ver=1.6.38'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/js/chosen.jquery.min.js?ver=1.6.38'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/js/ajax-chosen.min.js?ver=1.6.38'></script> <script type='text/javascript'>var ac_ajax = {"ajax_url":"https:\/\/www.saltlakemagazine.com\/wp-admin\/admin-ajax.php","update_nonce":"1f8353eeae","success_text":"Your email preferences have been saved.","error_text":"There was an error processing your request.  Try again.","saving_text":"Please wait...","save_text":"Save Preferences","enable_tamper_protection":""};</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_716c567a0a4ac4ab398c9e5b0b0bdf32.php?ver=2.0.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_8bd2165fafb7776c9d00a73aebac8796.php?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_0cfd8644d4b63620cf5ac65354c8bd4a.php?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_b554a878cd1c765decedc9aabcb7b103.php?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_5dcea1f519d96da2f99b369f61affc4f.php?ver=1.11.4'></script> <script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.0'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_dd32b921f8264c62d562ba88651fbda3.php?ver=1.11.4'></script> <link rel='https://api.w.org/' href='https://www.saltlakemagazine.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.saltlakemagazine.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s25468.pcdn.co/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><meta name="generator" content="Seriously Simple Podcasting 2.2.0" /><link rel='shortlink' href='https://www.saltlakemagazine.com/?p=44736' /><link rel="alternate" type="application/json+oembed" href="https://www.saltlakemagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saltlakemagazine.com%2Fbring-n-the-socially-distant-dogs-welcome-at-hearth-hill%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.saltlakemagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saltlakemagazine.com%2Fbring-n-the-socially-distant-dogs-welcome-at-hearth-hill%2F&#038;format=xml" /><style></style><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	var gptAdSlots = [];
	googletag.cmd.push(function() {
		// Define a size mapping object. The first parameter to addSize is
        // a viewport size, while the second is a list of allowed ad sizes.
        var mapping = googletag.sizeMapping()
            .addSize([0, 0], [300, 250])
            .addSize([328, 200], [300, 100])
            .addSize([768, 400], [728, 90]).build();
 
		gptAdSlots[0] = googletag.defineSlot('/21679346688/SLM/community/Post', [[728, 90], [300, 100]], 'leaderboard').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('slm_pos', 'leaderboard');
		gptAdSlots[1] = googletag.defineSlot('/21679346688/SLM/community/Post', [300, 250], 'bigbox1').addService(googletag.pubads()).setTargeting('slm_pos', 'bigbox1');
		gptAdSlots[2] = googletag.defineSlot('/21679346688/SLM/community/Post', [300, 250], 'bigbox2').addService(googletag.pubads()).setTargeting('slm_pos', 'bigbox2');
		gptAdSlots[3] = googletag.defineSlot('/21679346688/SLM/community/Post', [300, 250], 'bigbox3').addService(googletag.pubads()).setTargeting('slm_pos', 'bigbox3');
		gptAdSlots[4] = googletag.defineSlot('/21679346688/SLM/community/Post', [[728, 90], [300, 100]], 'footer').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('slm_pos', 'footer');
		googletag.pubads().enableSingleRequest();
        if (typeof dfp_target_tag !== 'undefined') {
            //googletag.pubads().setTargeting("url", dfp_target_tag);
        }
        googletag.pubads().collapseEmptyDivs(true,true);
		googletag.enableServices();
	});</script> <style type="text/css">a.pinit-button.custom span {
		}

	.pinit-hover {
		opacity: 0.8 !important;
		filter: alpha(opacity=80) !important;
	}
	a.pinit-button {
	border-bottom: 0 !important;
	box-shadow: none !important;
	margin-bottom: 0 !important;
}
a.pinit-button::after {
    display: none;
}</style><link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.saltlakemagazine.com/feed/podcast" /><style type="text/css" id="tve_global_variables">:root{}</style> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["community","food","lifestyle","park-city-life-1"],"pageAttributes":["dog-friendly-park-city","dogs","eat-and-drink","park-city-dining","park-city-life"],"pagePostAuthor":"Mary Brown Malouf"};
	dataLayer.push( dataLayer_content );//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7JWM4G');//</script> 
 <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.saltlakemagazine.com\/wp-admin\/","wpRestNonce":"8dcdc996d0","wpRestUrl":"https:\/\/www.saltlakemagazine.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="EventON 2.6.6" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.saltlakemagazine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.1";
var td_get_template_directory_uri="https:\/\/www.saltlakemagazine.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.saltlakemagazine.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.saltlakemagazine.com/community/",
                                "name": "City Life"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/",
                                "name": "Bring on the Socially Distant Dogs! Welcome at Hearth &#038; Hill"                                
                            }
                        }    ]
                        }</script><style type="text/css" id="thrive-default-styles"></style><link rel="icon" href="https://s25468.pcdn.co/wp-content/uploads/2019/03/cropped-SL-bug-red800x800-32x32.png" sizes="32x32" /><link rel="icon" href="https://s25468.pcdn.co/wp-content/uploads/2019/03/cropped-SL-bug-red800x800-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://s25468.pcdn.co/wp-content/uploads/2019/03/cropped-SL-bug-red800x800-180x180.png" /><meta name="msapplication-TileImage" content="https://s25468.pcdn.co/wp-content/uploads/2019/03/cropped-SL-bug-red800x800-270x270.png" /> <style></style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-44736 single-format-standard geodir_advance_search pmpro-body-has-access bring-n-the-socially-distant-dogs-welcome-at-hearth-hill global-block-template-8 single_template_3 td-full-layout gd-map-osm" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-T7JWM4G" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SaltLakemag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/slmag/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/saltlakemag/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/slmag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu gd-menu-z"><li id="menu-item-41498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-41498"><a href="https://www.saltlakemagazine.com/covid-19/">COVID-19</a></li><li id="menu-item-4128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4128"><a href="https://www.saltlakemagazine.com/food/">Eat &#038; Drink<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-41138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41138"><a href="https://www.saltlakemagazine.com/restaurants-offering-pickup-or-delivery/">Restaurants Offering Pick-up or Delivery</a></li><li id="menu-item-33902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33902"><a href="https://www.saltlakemagazine.com/food/">Eat &#038; Drink</a></li><li id="menu-item-27897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27897"><a href="https://www.saltlakemagazine.com/food/bar-guide-utah/">Bar Fly</a></li><li id="menu-item-27898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27898"><a href="https://www.saltlakemagazine.com/food/dining-awards/">Dining Awards</a></li><li id="menu-item-42559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42559"><a href="https://www.saltlakemagazine.com/curbside-wine/">Curbside &#038; Wine With Jim Santangelo</a></li><li id="menu-item-22894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22894"><a href="https://www.saltlakemagazine.com/dining-guide/">Find a Restaurant</a></li></ul></li><li id="menu-item-4130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4130"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/">Arts &#038; Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-33903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33903"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/">Arts &#038; Culture</a></li><li id="menu-item-4132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4132"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/music/">Music</a></li><li id="menu-item-4131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4131"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/film/">Film</a></li><li id="menu-item-28402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28402"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/dance/">Dance</a></li><li id="menu-item-24777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24777"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/theater/">Theater</a></li><li id="menu-item-31564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31564"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/art/">Visual Arts</a></li><li id="menu-item-4133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4133"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/sundance/">Sundance</a></li><li id="menu-item-22856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22856"><a href="https://www.saltlakemagazine.com/small-lake/">Small Lake City Concerts</a></li><li id="menu-item-4144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4144"><a href="/upcoming-events/">Events<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-24174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24174"><a href="/upcoming-events/">Upcoming Events</a></li><li id="menu-item-28213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28213"><a href="https://www.saltlakemagazine.com/add-event/">Add Your Event</a></li></ul></li></ul></li><li id="menu-item-31279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31279"><a href="https://www.saltlakemagazine.com/community/">City Life<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-33911" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33911"><a href="https://www.saltlakemagazine.com/community/">City Life</a></li><li id="menu-item-37196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37196"><a href="https://www.saltlakemagazine.com/community/park-city-life-1/">Park City Life</a></li><li id="menu-item-33905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33905"><a href="https://www.saltlakemagazine.com/community/history-1/">History</a></li><li id="menu-item-36209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36209"><a href="https://www.saltlakemagazine.com/community/sports-1/">Sports</a></li><li id="menu-item-33906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33906"><a href="https://www.saltlakemagazine.com/community/politics-1/">Politics</a></li><li id="menu-item-36764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36764"><a href="https://www.saltlakemagazine.com/community/loveutah-1/">#loveutah</a></li><li id="menu-item-34309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34309"><a href="https://www.saltlakemagazine.com/best-of-the-beehive-2019/">Best of the Beehive 2019</a></li><li id="menu-item-34200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34200"><a href="https://www.saltlakemagazine.com/community/best-of-the-beehive-1/">Best of the Beehive (all years)</a></li></ul></li><li id="menu-item-33865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33865"><a href="https://www.saltlakemagazine.com/adventures/">Adventures<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-33904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33904"><a href="https://www.saltlakemagazine.com/adventures/">Adventures</a></li><li id="menu-item-33857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33857"><a href="https://www.saltlakemagazine.com/adventures/outdoors/">Outdoors</a></li><li id="menu-item-4141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4141"><a href="https://www.saltlakemagazine.com/adventures/travel-1/">Travel</a></li><li id="menu-item-32901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32901"><a href="https://www.saltlakemagazine.com/community/kid-friendly-1/">Kid-friendly</a></li><li id="menu-item-33918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33918"><a href="https://www.saltlakemagazine.com/community/visitor-guide/">Visitors Guide</a></li><li id="menu-item-32900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32900"><a href="https://www.saltlakemagazine.com/sponsored/great-getaways-1/">Great Getaways</a></li></ul></li><li id="menu-item-4136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4136"><a href="https://www.saltlakemagazine.com/lifestyle/">Life &#038; Style<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-33912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33912"><a href="https://www.saltlakemagazine.com/lifestyle/">Lifestyle</a></li><li id="menu-item-33908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33908"><a href="https://www.saltlakemagazine.com/lifestyle/beauty-2/">Beauty</a></li><li id="menu-item-4138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4138"><a href="https://www.saltlakemagazine.com/lifestyle/fitness/">Fitness</a></li><li id="menu-item-4139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4139"><a href="https://www.saltlakemagazine.com/lifestyle/health-2/">Health &#038; Wellness</a></li><li id="menu-item-33909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33909"><a href="https://www.saltlakemagazine.com/lifestyle/fashion/">Fashion</a></li><li id="menu-item-35627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35627"><a href="https://www.saltlakemagazine.com/sponsored/women-in-business-1/">Women in Business</a></li></ul></li><li id="menu-item-4145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4145"><a href="/in-the-mag">Current Issue<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-24173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24173"><a href="/in-the-mag/">Current Issue</a></li><li id="menu-item-39010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39010"><a href="https://www.saltlakemagazine.com/special-publications-2/">Special Edition: 2019 Food in Review</a></li><li id="menu-item-4171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4171"><a href="/register">Newsletter Sign Up</a></li><li id="menu-item-33913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33913"><a href="https://www.saltlakemagazine.com/deals/">Exclusive Deals</a></li><li id="menu-item-4169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4169"><a href="http://utahstyleanddesign.com/">Utah Style &#038; Design</a></li><li id="menu-item-4168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4168"><a href="http://utahbrideandgroom.com/">Utah Bride &#038; Groom</a></li></ul></li><li id="menu-item-4170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4170"><a href="/subscribe">Subscribe</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.saltlakemagazine.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Friday, August 14, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SaltLakemag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/slmag/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/saltlakemag/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/slmag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <a id="register-link">Create an account</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.saltlakemagazine.com/"> <img  data-retina="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png"  alt="Salt Lake Magazine" title="Salt Lake Magazine" data-src="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png"  alt="Salt Lake Magazine" title="Salt Lake Magazine" data-src="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png" src="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png" alt="Salt Lake Magazine" title="Salt Lake Magazine"/></noscript></noscript> <span class="td-visual-hidden">Salt Lake Magazine</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5f37102b98d0b_rand td_block_template_8"><p><div class="td-all-devices"><div id='leaderboard' style='margin:0 auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('leaderboard'); });</script></div></div></p></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.saltlakemagazine.com/"> <img  data-retina="https://s25468.pcdn.co/wp-content/uploads/2018/03/SLM-logo2-white-300x85.png"  alt="Salt Lake Magazine" title="Salt Lake Magazine" data-src="https://s25468.pcdn.co/wp-content/uploads/2018/03/SLM-logo2-white-300x85.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://s25468.pcdn.co/wp-content/uploads/2018/03/SLM-logo2-white-300x85.png" src="https://s25468.pcdn.co/wp-content/uploads/2018/03/SLM-logo2-white-300x85.png" alt="Salt Lake Magazine" title="Salt Lake Magazine"/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://www.saltlakemagazine.com/"> <img  data-retina="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png"  alt="Salt Lake Magazine" title="Salt Lake Magazine" data-src="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png"  alt="Salt Lake Magazine" title="Salt Lake Magazine" data-src="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png" src="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png" alt="Salt Lake Magazine" title="Salt Lake Magazine"/></noscript></noscript> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu gd-menu-z"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-41498"><a href="https://www.saltlakemagazine.com/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-4128"><a href="https://www.saltlakemagazine.com/food/">Eat &#038; Drink</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41138"><a href="https://www.saltlakemagazine.com/restaurants-offering-pickup-or-delivery/">Restaurants Offering Pick-up or Delivery</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33902"><a href="https://www.saltlakemagazine.com/food/">Eat &#038; Drink</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27897"><a href="https://www.saltlakemagazine.com/food/bar-guide-utah/">Bar Fly</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27898"><a href="https://www.saltlakemagazine.com/food/dining-awards/">Dining Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42559"><a href="https://www.saltlakemagazine.com/curbside-wine/">Curbside &#038; Wine With Jim Santangelo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22894"><a href="https://www.saltlakemagazine.com/dining-guide/">Find a Restaurant</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4130"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/">Arts &#038; Culture</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33903"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/">Arts &#038; Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4132"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/music/">Music</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4131"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/film/">Film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28402"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/dance/">Dance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24777"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/theater/">Theater</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31564"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/art/">Visual Arts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4133"><a href="https://www.saltlakemagazine.com/arts-and-entertainment/sundance/">Sundance</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22856"><a href="https://www.saltlakemagazine.com/small-lake/">Small Lake City Concerts</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4144"><a href="/upcoming-events/">Events</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24174"><a href="/upcoming-events/">Upcoming Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28213"><a href="https://www.saltlakemagazine.com/add-event/">Add Your Event</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-31279"><a href="https://www.saltlakemagazine.com/community/">City Life</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33911"><a href="https://www.saltlakemagazine.com/community/">City Life</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-37196"><a href="https://www.saltlakemagazine.com/community/park-city-life-1/">Park City Life</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33905"><a href="https://www.saltlakemagazine.com/community/history-1/">History</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36209"><a href="https://www.saltlakemagazine.com/community/sports-1/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33906"><a href="https://www.saltlakemagazine.com/community/politics-1/">Politics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36764"><a href="https://www.saltlakemagazine.com/community/loveutah-1/">#loveutah</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34309"><a href="https://www.saltlakemagazine.com/best-of-the-beehive-2019/">Best of the Beehive 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34200"><a href="https://www.saltlakemagazine.com/community/best-of-the-beehive-1/">Best of the Beehive (all years)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33865"><a href="https://www.saltlakemagazine.com/adventures/">Adventures</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33904"><a href="https://www.saltlakemagazine.com/adventures/">Adventures</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33857"><a href="https://www.saltlakemagazine.com/adventures/outdoors/">Outdoors</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4141"><a href="https://www.saltlakemagazine.com/adventures/travel-1/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32901"><a href="https://www.saltlakemagazine.com/community/kid-friendly-1/">Kid-friendly</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33918"><a href="https://www.saltlakemagazine.com/community/visitor-guide/">Visitors Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32900"><a href="https://www.saltlakemagazine.com/sponsored/great-getaways-1/">Great Getaways</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-4136"><a href="https://www.saltlakemagazine.com/lifestyle/">Life &#038; Style</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33912"><a href="https://www.saltlakemagazine.com/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33908"><a href="https://www.saltlakemagazine.com/lifestyle/beauty-2/">Beauty</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4138"><a href="https://www.saltlakemagazine.com/lifestyle/fitness/">Fitness</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4139"><a href="https://www.saltlakemagazine.com/lifestyle/health-2/">Health &#038; Wellness</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33909"><a href="https://www.saltlakemagazine.com/lifestyle/fashion/">Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35627"><a href="https://www.saltlakemagazine.com/sponsored/women-in-business-1/">Women in Business</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4145"><a href="/in-the-mag">Current Issue</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24173"><a href="/in-the-mag/">Current Issue</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39010"><a href="https://www.saltlakemagazine.com/special-publications-2/">Special Edition: 2019 Food in Review</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4171"><a href="/register">Newsletter Sign Up</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33913"><a href="https://www.saltlakemagazine.com/deals/">Exclusive Deals</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4169"><a href="http://utahstyleanddesign.com/">Utah Style &#038; Design</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4168"><a href="http://utahbrideandgroom.com/">Utah Bride &#038; Groom</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4170"><a href="/subscribe">Subscribe</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.saltlakemagazine.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-44736" class="td-post-template-3 post-44736 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-food category-lifestyle category-park-city-life-1 tag-dog-friendly-park-city tag-dogs tag-eat-and-drink tag-park-city-dining tag-park-city-life pmpro-has-access td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.saltlakemagazine.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in City Life" class="entry-crumb" href="https://www.saltlakemagazine.com/community/">City Life</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bring on the Socially Distant Dogs! Welcome at Hearth &#038; Hill</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585.jpeg" data-caption=""><img width="427" height="384"   data-srcset="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585.jpeg 427w, https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585-300x270.jpeg 300w"  alt="dogs" title="www.carlaboecklin.com-2 (3)" data-src="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585.jpeg" data-sizes="(max-width: 427px) 100vw, 427px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="427" height="384" class="entry-thumb td-modal-image" src="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585.jpeg" srcset="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585.jpeg 427w, https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585-300x270.jpeg 300w" sizes="(max-width: 427px) 100vw, 427px" alt="dogs" title="www.carlaboecklin.com-2 (3)"/></noscript></a></div><header class="td-post-title"><h1 class="entry-title">Bring on the Socially Distant Dogs! Welcome at Hearth &#038; Hill</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.saltlakemagazine.com/author/mmalouf/">Mary Brown Malouf</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-14T16:14:43+00:00" >August 14, 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44736">36</span></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_uid_2_5f37102ba0f59" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saltlakemagazine.com%2Fbring-n-the-socially-distant-dogs-welcome-at-hearth-hill%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bring+on+the+Socially+Distant+Dogs%21+Welcome+at+Hearth+%26+Hill&url=https%3A%2F%2Fwww.saltlakemagazine.com%2Fbring-n-the-socially-distant-dogs-welcome-at-hearth-hill%2F&via=slmag"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/&amp;media=https://www.saltlakemagazine.com/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585.jpeg&description=Love of dogs is practically a prerequisite for being a Park City resident. Hearth and Hill, Park City’s popular “gathering spot,” loves dogs as much as"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5f37102ba0f59"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <input class="jpibfi" type="hidden"><p style="font-weight: 400;">Love of dogs is practically a prerequisite for being a Park City resident. <a href="http://hearth-hill.com">Hearth and Hil</a>l, Park City’s popular “gathering spot,” loves dogs as much as any of their PC neighbors. So the restaurant welcomes dog lovers—WITH their pets—to share the hospitality.</p><p>Hearth and Hill&#8217;s patio has been certified dog-friendly by the Summit County Health Department, and in honor of the tail-waggers, restaurant mocktails have been named after the staff&#8217;s shelter-rescued pets.</p><p><img   alt="" width="200" height="300" data-srcset="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-9-6-200x300.jpeg 200w, https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-9-6-280x420.jpeg 280w, https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-9-6.jpeg 384w"  data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/" data-jpibfi-post-title="Bring on the Socially Distant Dogs! Welcome at Hearth &#038; Hill" data-jpibfi-  data-src="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-9-6-200x300.jpeg" data-sizes="(max-width: 200px) 100vw, 200px" class="size-medium wp-image-44738 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="size-medium wp-image-44738 alignleft" src="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-9-6-200x300.jpeg" alt="" width="200" height="300" srcset="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-9-6-200x300.jpeg 200w, https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-9-6-280x420.jpeg 280w, https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-9-6.jpeg 384w" sizes="(max-width: 200px) 100vw, 200px" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/" data-jpibfi-post-title="Bring on the Socially Distant Dogs! Welcome at Hearth &#038; Hill" data-jpibfi-src="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-9-6-200x300.jpeg" ></noscript></p><p style="font-weight: 400;"><strong>Boone&#8217;s Bubbles</strong> (Pomegranate, Mint, Lime, Soda, Sprite, Agave) Inspiration: Boone, Brooks’s dog, a 10-year old black lab mix from Nuzzle and Co.</p><p style="font-weight: 400;"><strong>Jack&#8217;s Jubilee</strong> (Lemon, Cinnamon, Soda, Pineapple, Sprite) Inspiration: Jack, beloved pet of co-owners Sherry and David Kirchheimer, a 7-year old Australian Shepherd mix from the Pasadena Humane Society (CA).</p><p style="font-weight: 400;"><strong>Layla&#8217;s Lemonade</strong> (Strawberry Puree, Sprite, Lemonade, Basil Seed) Inspiration: Layla, the dog of Executive Chef Jordan Harvey and Pastry Chef Jessie Rae, is a 4-year old Blue Heeler mix from Nuzzles and Co.</p><p>For the canine customers: A custom Hearth and Hill tennis ball and a tasty treat. I mean, they don&#8217;t need mocktails. They have tails. (Sorry.)</p><p style="font-weight: 400;">Summer hours are: Monday-Thursday: Noon-8:30 pm; Friday &amp; Saturday: Noon-9 pm; and Sunday: 10 am-8:30 pm. Reservations for either dine-in or dine-out options including take-out, free delivery, frozen items, farmers’ bags, etc. are available on-line or by calling the restaurant at 435-200-8840.</p><p style="font-weight: 400;">For more food and drink, click <a href="https://www.saltlakemagazine.com/food/">here</a>.</p><p>To check out what&#8217;s happening in Park City, click <a href="https://www.saltlakemagazine.com/community/park-city-life-1/">here</a>.</p><p>For more on Hearth and Hill, visit their website <a href="https://hearth-hill.com/">here</a>.</p> <span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5f37102ba2399_rand td_block_template_8"><span style="display:none" class="tl-placeholder-f-type-shortcode_25733"></span></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.saltlakemagazine.com/author/mmalouf/">Mary Brown Malouf</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mary Brown Malouf"></span><meta itemprop="datePublished" content="2020-08-14T16:14:43+00:00"><meta itemprop="dateModified" content="2020-08-14T16:16:23-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.saltlakemagazine.com/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s25468.pcdn.co/wp-content/uploads/2016/07/SLM-logo2-300x85.png"></span><meta itemprop="name" content="Salt Lake Magazine"></span><meta itemprop="headline " content="Bring on the Socially Distant Dogs! Welcome at Hearth &amp; Hill"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s25468.pcdn.co/wp-content/uploads/2020/08/www.carlaboecklin.com-2-3-e1597443375585.jpeg"><meta itemprop="width" content="427"><meta itemprop="height" content="384"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_4_5f37102ba2a15_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5f37102ba2a15" ><script>var block_td_uid_4_5f37102ba2a15 = new tdBlock();
block_td_uid_4_5f37102ba2a15.id = "td_uid_4_5f37102ba2a15";
block_td_uid_4_5f37102ba2a15.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f37102ba2a15_rand","td_column_number":3,"live_filter_cur_post_id":44736,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f37102ba2a15_rand","tdc_css_class_style":"td_uid_4_5f37102ba2a15_rand_style"}';
block_td_uid_4_5f37102ba2a15.td_column_number = "3";
block_td_uid_4_5f37102ba2a15.block_type = "td_block_related_posts";
block_td_uid_4_5f37102ba2a15.post_count = "3";
block_td_uid_4_5f37102ba2a15.found_posts = "1676";
block_td_uid_4_5f37102ba2a15.header_color = "";
block_td_uid_4_5f37102ba2a15.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f37102ba2a15.max_num_pages = "559";
tdBlocksArray.push(block_td_uid_4_5f37102ba2a15);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f37102ba33d7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f37102ba2a15" href="#">RELATED ARTICLES</a><a id="td_uid_6_5f37102ba33db" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f37102ba2a15" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5f37102ba2a15 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.saltlakemagazine.com/motorcycles-fashion/" rel="bookmark" class="td-image-wrap" title="Motorcycles &#038; Fashion: Ready to Ride"><img width="218" height="150"   data-srcset="https://s25468.pcdn.co/wp-content/uploads/2020/08/MOTO-FASHION-2-218x150.jpg 218w, https://s25468.pcdn.co/wp-content/uploads/2020/08/MOTO-FASHION-2-100x70.jpg 100w"  alt="motorcycles" title="Motorcycles &#038; Fashion: Ready to Ride" data-src="https://s25468.pcdn.co/wp-content/uploads/2020/08/MOTO-FASHION-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://s25468.pcdn.co/wp-content/uploads/2020/08/MOTO-FASHION-2-218x150.jpg" srcset="https://s25468.pcdn.co/wp-content/uploads/2020/08/MOTO-FASHION-2-218x150.jpg 218w, https://s25468.pcdn.co/wp-content/uploads/2020/08/MOTO-FASHION-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="motorcycles" title="Motorcycles &#038; Fashion: Ready to Ride"/></noscript></a></div> <a href="https://www.saltlakemagazine.com/lifestyle/beauty-2/" class="td-post-category">Beauty</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.saltlakemagazine.com/motorcycles-fashion/" rel="bookmark" title="Motorcycles &#038; Fashion: Ready to Ride">Motorcycles &#038; Fashion: Ready to Ride</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.saltlakemagazine.com/the-wrath-of-sim-gill-be-careful-with-red-paint/" rel="bookmark" class="td-image-wrap" title="The Wrath of Sim Gill. Be Careful With Red Paint"><img width="218" height="150"   data-srcset="https://s25468.pcdn.co/wp-content/uploads/2020/07/red-hand-print-hi-218x150.png 218w, https://s25468.pcdn.co/wp-content/uploads/2020/07/red-hand-print-hi-100x70.png 100w"  alt="bernardo" title="The Wrath of Sim Gill. Be Careful With Red Paint" data-src="https://s25468.pcdn.co/wp-content/uploads/2020/07/red-hand-print-hi-218x150.png" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://s25468.pcdn.co/wp-content/uploads/2020/07/red-hand-print-hi-218x150.png" srcset="https://s25468.pcdn.co/wp-content/uploads/2020/07/red-hand-print-hi-218x150.png 218w, https://s25468.pcdn.co/wp-content/uploads/2020/07/red-hand-print-hi-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="bernardo" title="The Wrath of Sim Gill. Be Careful With Red Paint"/></noscript></a></div> <a href="https://www.saltlakemagazine.com/community/" class="td-post-category">City Life</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.saltlakemagazine.com/the-wrath-of-sim-gill-be-careful-with-red-paint/" rel="bookmark" title="The Wrath of Sim Gill. Be Careful With Red Paint">The Wrath of Sim Gill. Be Careful With Red Paint</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.saltlakemagazine.com/lauren-mccluskey-when-officers-betray-trust/" rel="bookmark" class="td-image-wrap" title="Lauren McCluskey: When Officers Betray Trust"><img width="218" height="150"   data-srcset="https://s25468.pcdn.co/wp-content/uploads/2020/08/SLC-Skyline-2048x575-1-218x150.jpg 218w, https://s25468.pcdn.co/wp-content/uploads/2020/08/SLC-Skyline-2048x575-1-100x70.jpg 100w"  alt="" title="Lauren McCluskey: When Officers Betray Trust" data-src="https://s25468.pcdn.co/wp-content/uploads/2020/08/SLC-Skyline-2048x575-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://s25468.pcdn.co/wp-content/uploads/2020/08/SLC-Skyline-2048x575-1-218x150.jpg" srcset="https://s25468.pcdn.co/wp-content/uploads/2020/08/SLC-Skyline-2048x575-1-218x150.jpg 218w, https://s25468.pcdn.co/wp-content/uploads/2020/08/SLC-Skyline-2048x575-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lauren McCluskey: When Officers Betray Trust"/></noscript></a></div> <a href="https://www.saltlakemagazine.com/community/" class="td-post-category">City Life</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.saltlakemagazine.com/lauren-mccluskey-when-officers-betray-trust/" rel="bookmark" title="Lauren McCluskey: When Officers Betray Trust">Lauren McCluskey: When Officers Betray Trust</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f37102ba2a15" data-td_block_id="td_uid_4_5f37102ba2a15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f37102ba2a15" data-td_block_id="td_uid_4_5f37102ba2a15"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget widget_text"><div class="textwidget"><p><span style="display:none" class="tl-placeholder-f-type-shortcode_25866"></span></p></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_7_5f37102ba4e55_rand td_block_template_8"><div class="td-all-devices"><div id='bigbox1' style='margin:0 auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bigbox1'); });</script></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_8_5f37102ba5029_rand td_block_template_8"><div class="td-all-devices"><div id='bigbox2' style='margin:0 auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bigbox2'); });</script></div></div></div><aside class="td_block_template_8 widget EvcalWidget_SC"><h4 class="td-block-title"><span>Calendar</span></h4><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_631' class='ajde_evcal_calendar  evoFC' ><div class='evo-data' data-cyear="2020" data-cmonth="8" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.6" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="3" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="4" data-accord="0" data-rtl="no" data-grid_ux="0"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='8' data-yr='2020' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> august, 2020</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><input type='hidden' class='eventon_other_vals evoFC_val' name='fc_focus_day' value='14'/><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="4" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-users="all" data-load_fullmonth="no" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div class='eventon_fullcal' cal_id='1' data-hover='number'><div class='evoFC_tip' style='display:none'></div><div class='evofc_title_tip' style='display:none' data-txt='MORE'> <span class='evofc_ttle_cnt'>3</span><ul class='evofc_ttle_events'><li style='border-left-color:#FBAD61'>Event Name</li></ul></div><div class='evofc_months_strip ' data-multiplier='0' data-color='206177' data-heat='yes'><div class='evofc_month focus' month='8'><div class='eventon_fc_daynames'><p class='evo_fc_day' data-dow='7'>sun</p><p class='evo_fc_day' data-dow='1'>mon</p><p class='evo_fc_day' data-dow='2'>tue</p><p class='evo_fc_day' data-dow='3'>wed</p><p class='evo_fc_day' data-dow='4'>thu</p><p class='evo_fc_day' data-dow='5'>fri</p><p class='evo_fc_day' data-dow='6'>sat</p><div class='clear'></div></div><div class='eventon_fc_days'><p class='evo_fc_day evo_fc_empty' data-cnt='1'>-</p><p class='evo_fc_day evo_fc_empty' data-cnt='2'>-</p><p class='evo_fc_day evo_fc_empty' data-cnt='3'>-</p><p class='evo_fc_day evo_fc_empty' data-cnt='4'>-</p><p class='evo_fc_day evo_fc_empty' data-cnt='5'>-</p><p class='evo_fc_day evo_fc_empty' data-cnt='6'>-</p><p class='evo_fc_day' data-dow='6' data-day='1' data-cnt='7' data-ed='' data-color='' data-events=''>1</p><p class='evo_fc_day' data-dow='7' data-day='2' data-cnt='8' data-ed='' data-color='' data-events=''>2</p><p class='evo_fc_day' data-dow='1' data-day='3' data-cnt='9' data-ed='' data-color='' data-events=''>3</p><p class='evo_fc_day' data-dow='2' data-day='4' data-cnt='10' data-ed='' data-color='' data-events=''>4</p><p class='evo_fc_day' data-dow='3' data-day='5' data-cnt='11' data-ed='' data-color='' data-events=''>5</p><p class='evo_fc_day' data-dow='4' data-day='6' data-cnt='12' data-ed='' data-color='' data-events=''>6</p><p class='evo_fc_day' data-dow='5' data-day='7' data-cnt='13' data-ed='' data-color='' data-events=''>7</p><p class='evo_fc_day' data-dow='6' data-day='8' data-cnt='14' data-ed='' data-color='' data-events=''>8</p><p class='evo_fc_day' data-dow='7' data-day='9' data-cnt='15' data-ed='' data-color='' data-events=''>9</p><p class='evo_fc_day' data-dow='1' data-day='10' data-cnt='16' data-ed='' data-color='' data-events=''>10</p><p class='evo_fc_day' data-dow='2' data-day='11' data-cnt='17' data-ed='' data-color='' data-events=''>11</p><p class='evo_fc_day' data-dow='3' data-day='12' data-cnt='18' data-ed='' data-color='' data-events=''>12</p><p class='evo_fc_day' data-dow='4' data-day='13' data-cnt='19' data-ed='' data-color='' data-events=''>13</p><p class='evo_fc_day on_focus today' data-dow='5' data-day='14' data-cnt='20' data-ed='' data-color='' data-events=''>14</p><p class='evo_fc_day' data-dow='6' data-day='15' data-cnt='21' data-ed='' data-color='' data-events=''>15</p><p class='evo_fc_day' data-dow='7' data-day='16' data-cnt='22' data-ed='' data-color='' data-events=''>16</p><p class='evo_fc_day' data-dow='1' data-day='17' data-cnt='23' data-ed='' data-color='' data-events=''>17</p><p class='evo_fc_day' data-dow='2' data-day='18' data-cnt='24' data-ed='' data-color='' data-events=''>18</p><p class='evo_fc_day has_events' data-dow='3' data-day='19' data-cnt='25' data-ed='{"eid":[38815],"et":["V School Campfire"],"ec":[["206177"]]}' data-color='' data-events='1'>19</p><p class='evo_fc_day' data-dow='4' data-day='20' data-cnt='26' data-ed='' data-color='' data-events=''>20</p><p class='evo_fc_day' data-dow='5' data-day='21' data-cnt='27' data-ed='' data-color='' data-events=''>21</p><p class='evo_fc_day has_events' data-dow='6' data-day='22' data-cnt='28' data-ed='{"eid":[39068],"et":["Hotel California a Salute to the Eagles"],"ec":[["206177"]]}' data-color='' data-events='1'>22</p><p class='evo_fc_day' data-dow='7' data-day='23' data-cnt='29' data-ed='' data-color='' data-events=''>23</p><p class='evo_fc_day' data-dow='1' data-day='24' data-cnt='30' data-ed='' data-color='' data-events=''>24</p><p class='evo_fc_day bb' data-dow='2' data-day='25' data-cnt='31' data-ed='' data-color='' data-events=''>25</p><p class='evo_fc_day has_events bb' data-dow='3' data-day='26' data-cnt='32' data-ed='{"eid":[38815],"et":["V School Campfire"],"ec":[["206177"]]}' data-color='' data-events='1'>26</p><p class='evo_fc_day bb' data-dow='4' data-day='27' data-cnt='33' data-ed='' data-color='' data-events=''>27</p><p class='evo_fc_day has_events bb' data-dow='5' data-day='28' data-cnt='34' data-ed='{"eid":[40236],"et":["MyCon Game Convention"],"ec":[["206177"]]}' data-color='' data-events='1'>28</p><p class='evo_fc_day has_events bb' data-dow='6' data-day='29' data-cnt='35' data-ed='{"eid":[40236],"et":["MyCon Game Convention"],"ec":[["206177"]]}' data-color='' data-events='1'>29</p><p class='evo_fc_day bb' data-dow='7' data-day='30' data-cnt='36' data-ed='' data-color='' data-events=''>30</p><p class='evo_fc_day br bb' data-dow='1' data-day='31' data-cnt='37' data-ed='' data-color='' data-events=''>31</p><div class='clear'></div></div></div></div><div class='clear'></div></div><div id='evcal_list' class='eventon_events_list'><div class='eventon_list_event'><p class='no_events' >No Events</p></div><div class='clear'></div></div><div class='clear'></div></div></div><div class="td-load-more-wrap"><a href="/upcoming-events" class="td_ajax_load_more">See more</a></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_9_5f37102ca7a43_rand td_block_template_8"><div class="td-all-devices"><div id='bigbox3' style='margin:0 auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bigbox3'); });</script></div></div></div></div></div></div></div></article><div id="sb_instagram" class="sbi  sbi_mob_col_auto sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841400009930401#20" data-res="auto" data-cols="4" data-colsmobile="auto" data-num="20" data-nummobile="" data-shortcode-atts="{}"  data-options="{&quot;carousel&quot;:[true,false,false,false,true,1],&quot;avatars&quot;:{&quot;slmag&quot;:&quot;&quot;,&quot;LCLslmag&quot;:0},&quot;lightboxcomments&quot;:20,&quot;colsmobile&quot;:&quot;auto&quot;,&quot;captionsize&quot;:13,&quot;captionlength&quot;:50}"><div class="sb_instagram_header sbi_feed_type_user sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;"  data-story-wait="5000" data-story-data="&quot;&quot;" data-story-avatar=""> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" title="@slmag" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >slmag</h3><p class="sbi_bio_info" > <span class="sbi_posts_count"><svg class="svg-inline--fa fa-image fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="image" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M464 448H48c-26.51 0-48-21.49-48-48V112c0-26.51 21.49-48 48-48h416c26.51 0 48 21.49 48 48v288c0 26.51-21.49 48-48 48zM112 120c-30.928 0-56 25.072-56 56s25.072 56 56 56 56-25.072 56-56-25.072-56-56-56zM64 384h384V272l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L208 320l-55.515-55.515c-4.686-4.686-12.284-4.686-16.971 0L64 336v48z"></path></svg>2,089</span></p></div><div class="sbi_header_img"><div class="sbi_header_hashtag_icon"><svg  class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div></div> </a></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17856456155127942" data-date="1597179731" data-numcomments="0"><div class="sbi_photo_wrap"> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CDw20IwJByt/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Aug 11</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/117308499_869568433450151_8552566419584152086_n.jpg?_nc_cat=108&_nc_sid=8ae9d6&_nc_ohc=BOrY3dx9ILgAX_gVVnt&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=8fd18e62f6e43202c4ab015e140358fa&oe=5F5BF88C" rel="nofollow noopener" data-lightbox-sbi="" data-title="It’s all about the road, the risk and the ride. 😎 🏍️⁠⠀&lt;br&gt;
⁠⠀&lt;br&gt;
Check out a little sneak peek into our September/October issue through the link in bio! &lt;br&gt;
&lt;br&gt;
Photos / Adam Finkle&lt;br&gt;
Model / Keilara McCormick&lt;br&gt;
🏍 / @harrisoneurosports" data-video="" data-carousel="{&quot;data&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/117308499_869568433450151_8552566419584152086_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BOrY3dx9ILgAX_gVVnt&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=8fd18e62f6e43202c4ab015e140358fa&amp;oe=5F5BF88C&quot;},{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/117318028_664761527458485_7023791755046427848_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LugEvBIeksUAX92zRkk&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=927759e3588de124ebf4a6efb5804e54&amp;oe=5F5D6CA9&quot;},{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/117292328_750956545479606_7027212997661899189_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6v7iI7JJP4UAX8OA7C6&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=3d9fbdb85b5c5c035ef78ad2124f64a4&amp;oe=5F5D2826&quot;}],&quot;vid_first&quot;:false}" data-id="sbi_17856456155127942" data-user="slmag" data-url="https://www.instagram.com/p/CDw20IwJByt/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CDw20IwJByt/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/117308499_869568433450151_8552566419584152086_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BOrY3dx9ILgAX_gVVnt&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=8fd18e62f6e43202c4ab015e140358fa&#038;oe=5F5BF88C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/117308499_869568433450151_8552566419584152086_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BOrY3dx9ILgAX_gVVnt&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=8fd18e62f6e43202c4ab015e140358fa&amp;oe=5F5BF88C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDw20IwJByt\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDw20IwJByt\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CDw20IwJByt\/media\/?size=l&quot;}"> <span class="sbi-screenreader">It’s all about the road, the risk and the ride. </span> <img  alt="It’s all about the road, the risk and the ride. 😎 🏍️⁠⠀
⁠⠀
Check out a little sneak peek into our September/October issue through the link in bio!  Photos / Adam Finkle
Model / Keilara McCormick
🏍 / @harrisoneurosports" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="It’s all about the road, the risk and the ride. 😎 🏍️⁠⠀
⁠⠀
Check out a little sneak peek into our September/October issue through the link in bio!  Photos / Adam Finkle
Model / Keilara McCormick
🏍 / @harrisoneurosports"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">It’s all about the road, the risk and the ride. 😎 🏍️⁠⠀<br> ⁠⠀<br> Check out a little sneak peek into our September/October issue through the link in bio! <br> <br> Photos / Adam Finkle<br> Model / Keilara McCormick<br> 🏍 / @harrisoneurosports</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18039638971270971" data-date="1596830486" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CDmco9WnviG/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Aug 7</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/117043784_2769387813346151_7444482283523464215_n.jpg?_nc_cat=100&_nc_sid=8ae9d6&_nc_ohc=Pua2wq8zjiIAX_cEiOx&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=9a18b2c233f1ee0b18697731f579d84f&oe=5F5B8085" rel="nofollow noopener" data-lightbox-sbi="" data-title="It&#039;s getting HOT in here! 🌞 Check out our list of the best swimming spots in Utah to cool down at! Link in bio. ⁠&lt;br&gt;
⁠&lt;br&gt;
Have a safe and responsible weekend, Utah! Oh and P.S. Wear a mask ❤️⁠&lt;br&gt;
⁠&lt;br&gt;
📸: Photo courtesy of Utah Office of Tourism⁠&lt;br&gt;
@visitutah" data-video="" data-carousel="" data-id="sbi_18039638971270971" data-user="slmag" data-url="https://www.instagram.com/p/CDmco9WnviG/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CDmco9WnviG/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/117043784_2769387813346151_7444482283523464215_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Pua2wq8zjiIAX_cEiOx&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=9a18b2c233f1ee0b18697731f579d84f&#038;oe=5F5B8085" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/117043784_2769387813346151_7444482283523464215_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Pua2wq8zjiIAX_cEiOx&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=9a18b2c233f1ee0b18697731f579d84f&amp;oe=5F5B8085&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDmco9WnviG\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDmco9WnviG\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/117043784_2769387813346151_7444482283523464215_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Pua2wq8zjiIAX_cEiOx&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=9a18b2c233f1ee0b18697731f579d84f&amp;oe=5F5B8085&quot;}"> <span class="sbi-screenreader">It&#039;s getting HOT in here! 🌞 Check out our list </span> <img  alt="It&#039;s getting HOT in here! 🌞 Check out our list of the best swimming spots in Utah to cool down at! Link in bio. ⁠
⁠
Have a safe and responsible weekend, Utah! Oh and P.S. Wear a mask ❤️⁠
⁠
📸: Photo courtesy of Utah Office of Tourism⁠
@visitutah" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="It&#039;s getting HOT in here! 🌞 Check out our list of the best swimming spots in Utah to cool down at! Link in bio. ⁠
⁠
Have a safe and responsible weekend, Utah! Oh and P.S. Wear a mask ❤️⁠
⁠
📸: Photo courtesy of Utah Office of Tourism⁠
@visitutah"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">It&#039;s getting HOT in here! 🌞 Check out our list of the best swimming spots in Utah to cool down at! Link in bio. ⁠<br> ⁠<br> Have a safe and responsible weekend, Utah! Oh and P.S. Wear a mask ❤️⁠<br> ⁠<br> 📸: Photo courtesy of Utah Office of Tourism⁠<br> @visitutah</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18140879275077098" data-date="1596076447" data-numcomments="0"><div class="sbi_photo_wrap"> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CDP-eAcpwW3/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 30</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/116241726_625485174759319_55761673097164464_n.jpg?_nc_cat=107&_nc_sid=8ae9d6&_nc_ohc=kWGIKOaEwaoAX88Gc_T&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=df775e4e36ceda3247e65a877b0abd7c&oe=5F5C8096" rel="nofollow noopener" data-lightbox-sbi="" data-title="At the heart of the Liberty Wells community is Liberty Park and at the heart of Liberty Park is Valerie Vaughn. Ask a Liberty Wells resident— they describe Vaughn using words like “tireless” and “supportive.” ⠀&lt;br&gt;
⠀&lt;br&gt;
She’s first to come and last to leave in her volunteer efforts, serving on the council, managing several community gardens, attending park events. Plus, she founded the Liberty Park Farmers’ Market.⠀&lt;br&gt;
&lt;br&gt;
@libertyparkmarket &lt;br&gt;
⠀&lt;br&gt;
Check the link in bio for the full story ❤️" data-video="" data-carousel="{&quot;data&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/116241726_625485174759319_55761673097164464_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kWGIKOaEwaoAX88Gc_T&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=df775e4e36ceda3247e65a877b0abd7c&amp;oe=5F5C8096&quot;},{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/116566832_723608568431400_6780472001093885554_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UnBT2ur2x6kAX8FZt4Q&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=d208e44eca6285466ada5bf804b00239&amp;oe=5F5D60CC&quot;}],&quot;vid_first&quot;:false}" data-id="sbi_18140879275077098" data-user="slmag" data-url="https://www.instagram.com/p/CDP-eAcpwW3/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CDP-eAcpwW3/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/116241726_625485174759319_55761673097164464_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=kWGIKOaEwaoAX88Gc_T&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=df775e4e36ceda3247e65a877b0abd7c&#038;oe=5F5C8096" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/116241726_625485174759319_55761673097164464_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kWGIKOaEwaoAX88Gc_T&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=df775e4e36ceda3247e65a877b0abd7c&amp;oe=5F5C8096&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CDP-eAcpwW3\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CDP-eAcpwW3\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CDP-eAcpwW3\/media\/?size=l&quot;}"> <span class="sbi-screenreader">At the heart of the Liberty Wells community is Lib</span> <img  alt="At the heart of the Liberty Wells community is Liberty Park and at the heart of Liberty Park is Valerie Vaughn. Ask a Liberty Wells resident— they describe Vaughn using words like “tireless” and “supportive.” ⠀
⠀
She’s first to come and last to leave in her volunteer efforts, serving on the council, managing several community gardens, attending park events. Plus, she founded the Liberty Park Farmers’ Market.⠀  @libertyparkmarket 
⠀
Check the link in bio for the full story ❤️" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="At the heart of the Liberty Wells community is Liberty Park and at the heart of Liberty Park is Valerie Vaughn. Ask a Liberty Wells resident— they describe Vaughn using words like “tireless” and “supportive.” ⠀
⠀
She’s first to come and last to leave in her volunteer efforts, serving on the council, managing several community gardens, attending park events. Plus, she founded the Liberty Park Farmers’ Market.⠀  @libertyparkmarket 
⠀
Check the link in bio for the full story ❤️"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">At the heart of the Liberty Wells community is Liberty Park and at the heart of Liberty Park is Valerie Vaughn. Ask a Liberty Wells resident— they describe Vaughn using words like “tireless” and “supportive.” ⠀<br> ⠀<br> She’s first to come and last to leave in her volunteer efforts, serving on the council, managing several community gardens, attending park events. Plus, she founded the Liberty Park Farmers’ Market.⠀<br> <br> @libertyparkmarket <br> ⠀<br> Check the link in bio for the full story ❤️</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17963440642318028" data-date="1595448088" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CC9P69pntwj/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 22</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/109904444_2726768410933382_2543828215319479143_n.jpg?_nc_cat=111&_nc_sid=8ae9d6&_nc_ohc=Yk-wxFSeuQMAX_c8Ftd&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=9ccff60ec148a4db4c6e3ca3845478c4&oe=5F5E4C8E" rel="nofollow noopener" data-lightbox-sbi="" data-title="Something fishy is happening on the eastern edge of the Jordanelle Reservoir... ⁠&lt;br&gt;
⁠&lt;br&gt;
A municipality is attempting to annex unincorporated land across a county line without that county’s approval. If this sounds like madness, that’s because it is. Read the full story though the link in bio. ⁠&lt;br&gt;
⁠&lt;br&gt;
📸 Photo courtesy of: Utah Office of Tourism" data-video="" data-carousel="" data-id="sbi_17963440642318028" data-user="slmag" data-url="https://www.instagram.com/p/CC9P69pntwj/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CC9P69pntwj/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/109904444_2726768410933382_2543828215319479143_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Yk-wxFSeuQMAX_c8Ftd&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=9ccff60ec148a4db4c6e3ca3845478c4&#038;oe=5F5E4C8E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/109904444_2726768410933382_2543828215319479143_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Yk-wxFSeuQMAX_c8Ftd&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=9ccff60ec148a4db4c6e3ca3845478c4&amp;oe=5F5E4C8E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CC9P69pntwj\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CC9P69pntwj\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/109904444_2726768410933382_2543828215319479143_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Yk-wxFSeuQMAX_c8Ftd&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=9ccff60ec148a4db4c6e3ca3845478c4&amp;oe=5F5E4C8E&quot;}"> <span class="sbi-screenreader">Something fishy is happening on the eastern edge o</span> <img  alt="Something fishy is happening on the eastern edge of the Jordanelle Reservoir... ⁠
⁠
A municipality is attempting to annex unincorporated land across a county line without that county’s approval. If this sounds like madness, that’s because it is. Read the full story though the link in bio. ⁠
⁠
📸 Photo courtesy of: Utah Office of Tourism" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="Something fishy is happening on the eastern edge of the Jordanelle Reservoir... ⁠
⁠
A municipality is attempting to annex unincorporated land across a county line without that county’s approval. If this sounds like madness, that’s because it is. Read the full story though the link in bio. ⁠
⁠
📸 Photo courtesy of: Utah Office of Tourism"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">Something fishy is happening on the eastern edge of the Jordanelle Reservoir... ⁠<br> ⁠<br> A municipality is attempting to annex unincorporated land across a county line without that county’s approval. If this sounds like madness, that’s because it is. Read the full story though the link in bio. ⁠<br> ⁠<br> 📸 Photo courtesy of: Utah Office of Tourism</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17930602900399616" data-date="1595271697" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CC3_azvH4Uv/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 20</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/110125269_698107864379610_7021519083816101763_n.jpg?_nc_cat=101&_nc_sid=8ae9d6&_nc_ohc=cdCJdAWjxKQAX_AY7vl&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=ec114373a17ac875df05a28be3b14b39&oe=5F5D5CCF" rel="nofollow noopener" data-lightbox-sbi="" data-title="Summertime slush! Soft cold slurpy sweet treats- the classic seasonal delight. 🍧⁠&lt;br&gt;
⁠&lt;br&gt;
Here’s where to get the best and how to make them yourself, check the link in bio! 🍭" data-video="" data-carousel="" data-id="sbi_17930602900399616" data-user="slmag" data-url="https://www.instagram.com/p/CC3_azvH4Uv/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CC3_azvH4Uv/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/110125269_698107864379610_7021519083816101763_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cdCJdAWjxKQAX_AY7vl&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=ec114373a17ac875df05a28be3b14b39&#038;oe=5F5D5CCF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/110125269_698107864379610_7021519083816101763_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cdCJdAWjxKQAX_AY7vl&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=ec114373a17ac875df05a28be3b14b39&amp;oe=5F5D5CCF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CC3_azvH4Uv\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CC3_azvH4Uv\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/110125269_698107864379610_7021519083816101763_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cdCJdAWjxKQAX_AY7vl&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=ec114373a17ac875df05a28be3b14b39&amp;oe=5F5D5CCF&quot;}"> <span class="sbi-screenreader">Summertime slush! Soft cold slurpy sweet treats- t</span> <img  alt="Summertime slush! Soft cold slurpy sweet treats- the classic seasonal delight. 🍧⁠
⁠
Here’s where to get the best and how to make them yourself, check the link in bio! 🍭" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="Summertime slush! Soft cold slurpy sweet treats- the classic seasonal delight. 🍧⁠
⁠
Here’s where to get the best and how to make them yourself, check the link in bio! 🍭"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">Summertime slush! Soft cold slurpy sweet treats- the classic seasonal delight. 🍧⁠<br> ⁠<br> Here’s where to get the best and how to make them yourself, check the link in bio! 🍭</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17885050684622397" data-date="1595106060" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CCzDiWjjtHf/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 18</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/115704543_1639749516188391_5711536873384739132_n.jpg?_nc_cat=108&_nc_sid=8ae9d6&_nc_ohc=tjDAO7XrC7IAX-ZRejA&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=d1d3b804d95b68764ad55f51e18b8165&oe=5F5DA3DE" rel="nofollow noopener" data-lightbox-sbi="" data-title="We&#039;re a little red rock crazy this weekend if you couldn&#039;t tell. (But how could we not be!)⁠&lt;br&gt;
⁠&lt;br&gt;
 🏜️ Check out 3 pup friendly hikes in our beautiful Moab 🐶 Link in bio! Happy Hiking! ⁠&lt;br&gt;
⁠&lt;br&gt;
📸: Utah Office of Tourism" data-video="" data-carousel="" data-id="sbi_17885050684622397" data-user="slmag" data-url="https://www.instagram.com/p/CCzDiWjjtHf/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CCzDiWjjtHf/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/115704543_1639749516188391_5711536873384739132_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tjDAO7XrC7IAX-ZRejA&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=d1d3b804d95b68764ad55f51e18b8165&#038;oe=5F5DA3DE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/115704543_1639749516188391_5711536873384739132_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tjDAO7XrC7IAX-ZRejA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=d1d3b804d95b68764ad55f51e18b8165&amp;oe=5F5DA3DE&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCzDiWjjtHf\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCzDiWjjtHf\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/115704543_1639749516188391_5711536873384739132_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tjDAO7XrC7IAX-ZRejA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=d1d3b804d95b68764ad55f51e18b8165&amp;oe=5F5DA3DE&quot;}"> <span class="sbi-screenreader">We&#039;re a little red rock crazy this weekend if you </span> <img  alt="We&#039;re a little red rock crazy this weekend if you couldn&#039;t tell. (But how could we not be!)⁠
⁠
 🏜️ Check out 3 pup friendly hikes in our beautiful Moab 🐶 Link in bio! Happy Hiking! ⁠
⁠
📸: Utah Office of Tourism" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="We&#039;re a little red rock crazy this weekend if you couldn&#039;t tell. (But how could we not be!)⁠
⁠
 🏜️ Check out 3 pup friendly hikes in our beautiful Moab 🐶 Link in bio! Happy Hiking! ⁠
⁠
📸: Utah Office of Tourism"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">We&#039;re a little red rock crazy this weekend if you couldn&#039;t tell. (But how could we not be!)⁠<br> ⁠<br> 🏜️ Check out 3 pup friendly hikes in our beautiful Moab 🐶 Link in bio! Happy Hiking! ⁠<br> ⁠<br> 📸: Utah Office of Tourism</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17844758723274250" data-date="1595020342" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CCwgG8WJWWX/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 17</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/108293767_734236363786538_5978919742663742170_n.jpg?_nc_cat=106&_nc_sid=8ae9d6&_nc_ohc=D2J0Hp8nzJcAX9Eq-CT&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=2cdba30c12d91ab5d0a7eafc79a95b1a&oe=5F5B6FEF" rel="nofollow noopener" data-lightbox-sbi="" data-title="Happy Friday! 🔥" data-video="" data-carousel="" data-id="sbi_17844758723274250" data-user="slmag" data-url="https://www.instagram.com/p/CCwgG8WJWWX/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CCwgG8WJWWX/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/108293767_734236363786538_5978919742663742170_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=D2J0Hp8nzJcAX9Eq-CT&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=2cdba30c12d91ab5d0a7eafc79a95b1a&#038;oe=5F5B6FEF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/108293767_734236363786538_5978919742663742170_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D2J0Hp8nzJcAX9Eq-CT&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=2cdba30c12d91ab5d0a7eafc79a95b1a&amp;oe=5F5B6FEF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCwgG8WJWWX\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCwgG8WJWWX\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/108293767_734236363786538_5978919742663742170_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D2J0Hp8nzJcAX9Eq-CT&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=2cdba30c12d91ab5d0a7eafc79a95b1a&amp;oe=5F5B6FEF&quot;}"> <span class="sbi-screenreader">Happy Friday! 🔥</span> <img  alt="Happy Friday! 🔥" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="Happy Friday! 🔥"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">Happy Friday! 🔥</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17872496557802365" data-date="1594926097" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CCtsRM9HGvi/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 16</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/109130869_311442286670198_4310055140976537618_n.jpg?_nc_cat=111&_nc_sid=8ae9d6&_nc_ohc=YDpsLwH8P6MAX-BrzTM&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=5fab10b2162e0a771f6c29c37abca8b1&oe=5F5C7FE1" rel="nofollow noopener" data-lightbox-sbi="" data-title="We ❤️ Red Rocks! 🏜️⁠&lt;br&gt;
⁠&lt;br&gt;
Thinking about getting into car camping this summer? 🚘 We&#039;ve got some tips on how to find the right rig for you! Check the link in bio. ⛺ And keep exploring!" data-video="" data-carousel="" data-id="sbi_17872496557802365" data-user="slmag" data-url="https://www.instagram.com/p/CCtsRM9HGvi/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CCtsRM9HGvi/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/109130869_311442286670198_4310055140976537618_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YDpsLwH8P6MAX-BrzTM&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=5fab10b2162e0a771f6c29c37abca8b1&#038;oe=5F5C7FE1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/109130869_311442286670198_4310055140976537618_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YDpsLwH8P6MAX-BrzTM&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=5fab10b2162e0a771f6c29c37abca8b1&amp;oe=5F5C7FE1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCtsRM9HGvi\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCtsRM9HGvi\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/109130869_311442286670198_4310055140976537618_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YDpsLwH8P6MAX-BrzTM&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=5fab10b2162e0a771f6c29c37abca8b1&amp;oe=5F5C7FE1&quot;}"> <span class="sbi-screenreader">We ❤️ Red Rocks! 🏜️⁠
⁠
Thinking about</span> <img  alt="We ❤️ Red Rocks! 🏜️⁠
⁠
Thinking about getting into car camping this summer? 🚘 We&#039;ve got some tips on how to find the right rig for you! Check the link in bio. ⛺ And keep exploring!" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="We ❤️ Red Rocks! 🏜️⁠
⁠
Thinking about getting into car camping this summer? 🚘 We&#039;ve got some tips on how to find the right rig for you! Check the link in bio. ⛺ And keep exploring!"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">We ❤️ Red Rocks! 🏜️⁠<br> ⁠<br> Thinking about getting into car camping this summer? 🚘 We&#039;ve got some tips on how to find the right rig for you! Check the link in bio. ⛺ And keep exploring!</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17874697237774439" data-date="1594672762" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CCmJJwIpgKb/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 13</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/107870617_693580244525845_7355685898758629472_n.jpg?_nc_cat=107&_nc_sid=8ae9d6&_nc_ohc=NmB3aS7Z8QwAX9961-l&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=64e2d223f9a3145a81763c576e7c047a&oe=5F5C7BE3" rel="nofollow noopener" data-lightbox-sbi="" data-title="Happy Monday, Utah!" data-video="" data-carousel="" data-id="sbi_17874697237774439" data-user="slmag" data-url="https://www.instagram.com/p/CCmJJwIpgKb/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CCmJJwIpgKb/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/107870617_693580244525845_7355685898758629472_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=NmB3aS7Z8QwAX9961-l&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=64e2d223f9a3145a81763c576e7c047a&#038;oe=5F5C7BE3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/107870617_693580244525845_7355685898758629472_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NmB3aS7Z8QwAX9961-l&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=64e2d223f9a3145a81763c576e7c047a&amp;oe=5F5C7BE3&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCmJJwIpgKb\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCmJJwIpgKb\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/107870617_693580244525845_7355685898758629472_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NmB3aS7Z8QwAX9961-l&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=64e2d223f9a3145a81763c576e7c047a&amp;oe=5F5C7BE3&quot;}"> <span class="sbi-screenreader">Happy Monday, Utah!</span> <img  alt="Happy Monday, Utah!" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="Happy Monday, Utah!"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">Happy Monday, Utah!</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17846250269243769" data-date="1594324877" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CCbxk-dhK8u/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 9</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106601615_2724939561112545_5663243496095010988_n.jpg?_nc_cat=110&_nc_sid=8ae9d6&_nc_ohc=aursGVFX6VMAX-EGmIs&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=3f00a04e483d692ccf31bac538e47c7c&oe=5F5B251F" rel="nofollow noopener" data-lightbox-sbi="" data-title="Wondering how to navigate COVID-19 norms while enjoying the outdoors? ⁠&lt;br&gt;
⁠&lt;br&gt;
We had a Q &amp; A with Charlie Sturgis, Executive Director of the @mtntrailspc, about being part of the solution. Check it out through the link in bio!" data-video="" data-carousel="" data-id="sbi_17846250269243769" data-user="slmag" data-url="https://www.instagram.com/p/CCbxk-dhK8u/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CCbxk-dhK8u/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106601615_2724939561112545_5663243496095010988_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=aursGVFX6VMAX-EGmIs&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=3f00a04e483d692ccf31bac538e47c7c&#038;oe=5F5B251F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106601615_2724939561112545_5663243496095010988_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aursGVFX6VMAX-EGmIs&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=3f00a04e483d692ccf31bac538e47c7c&amp;oe=5F5B251F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCbxk-dhK8u\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCbxk-dhK8u\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106601615_2724939561112545_5663243496095010988_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aursGVFX6VMAX-EGmIs&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=3f00a04e483d692ccf31bac538e47c7c&amp;oe=5F5B251F&quot;}"> <span class="sbi-screenreader">Wondering how to navigate COVID-19 norms while enj</span> <img  alt="Wondering how to navigate COVID-19 norms while enjoying the outdoors? ⁠
⁠
We had a Q &amp; A with Charlie Sturgis, Executive Director of the @mtntrailspc, about being part of the solution. Check it out through the link in bio!" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="Wondering how to navigate COVID-19 norms while enjoying the outdoors? ⁠
⁠
We had a Q &amp; A with Charlie Sturgis, Executive Director of the @mtntrailspc, about being part of the solution. Check it out through the link in bio!"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">Wondering how to navigate COVID-19 norms while enjoying the outdoors? ⁠<br> ⁠<br> We had a Q &amp; A with Charlie Sturgis, Executive Director of the @mtntrailspc, about being part of the solution. Check it out through the link in bio!</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17871338986794901" data-date="1593975684" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CCRXgd_nyor/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 5</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/102917621_630495427819842_6661102856148164913_n.jpg?_nc_cat=111&_nc_sid=8ae9d6&_nc_ohc=aeLqKxOhQo0AX9QHV8W&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=2f292c5327e25836c3286955f4d60517&oe=5F5E2916" rel="nofollow noopener" data-lightbox-sbi="" data-title="A lot has changed in Ogden, but fortunately, maybe accidentally-on-purpose, a lot hasn’t changed.⁠&lt;br&gt;
⁠&lt;br&gt;
Check the link in bio to learn how this rowdy old railroad town is reinventing itself as a city of the future without leaving its past behind ❤️⁠&lt;br&gt;
⁠&lt;br&gt;
📸 Photo courtesy of: @visitogden" data-video="" data-carousel="" data-id="sbi_17871338986794901" data-user="slmag" data-url="https://www.instagram.com/p/CCRXgd_nyor/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CCRXgd_nyor/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/102917621_630495427819842_6661102856148164913_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=aeLqKxOhQo0AX9QHV8W&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=2f292c5327e25836c3286955f4d60517&#038;oe=5F5E2916" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/102917621_630495427819842_6661102856148164913_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aeLqKxOhQo0AX9QHV8W&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=2f292c5327e25836c3286955f4d60517&amp;oe=5F5E2916&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCRXgd_nyor\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCRXgd_nyor\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/102917621_630495427819842_6661102856148164913_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aeLqKxOhQo0AX9QHV8W&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=2f292c5327e25836c3286955f4d60517&amp;oe=5F5E2916&quot;}"> <span class="sbi-screenreader">A lot has changed in Ogden, but fortunately, maybe</span> <img  alt="A lot has changed in Ogden, but fortunately, maybe accidentally-on-purpose, a lot hasn’t changed.⁠
⁠
Check the link in bio to learn how this rowdy old railroad town is reinventing itself as a city of the future without leaving its past behind ❤️⁠
⁠
📸 Photo courtesy of: @visitogden" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="A lot has changed in Ogden, but fortunately, maybe accidentally-on-purpose, a lot hasn’t changed.⁠
⁠
Check the link in bio to learn how this rowdy old railroad town is reinventing itself as a city of the future without leaving its past behind ❤️⁠
⁠
📸 Photo courtesy of: @visitogden"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">A lot has changed in Ogden, but fortunately, maybe accidentally-on-purpose, a lot hasn’t changed.⁠<br> ⁠<br> Check the link in bio to learn how this rowdy old railroad town is reinventing itself as a city of the future without leaving its past behind ❤️⁠<br> ⁠<br> 📸 Photo courtesy of: @visitogden</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18123383347129547" data-date="1593896752" data-numcomments="0"><div class="sbi_photo_wrap"> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CCPBB4nJDtn/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 4</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/106242458_307620740284713_5853909607429989998_n.jpg?_nc_cat=104&_nc_sid=8ae9d6&_nc_ohc=tNOkYGDRJnoAX-2ZsVl&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=0043af38bc9d32399d33e934f62953b9&oe=5F5D900C" rel="nofollow noopener" data-lightbox-sbi="" data-title="Purple mountains’ majesty 🌄 &lt;br&gt;
The glory of our country is its landscape and on this 4th, the best and healthiest way to celebrate it is to be in it. 💚" data-video="" data-carousel="{&quot;data&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/106242458_307620740284713_5853909607429989998_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tNOkYGDRJnoAX-2ZsVl&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=0043af38bc9d32399d33e934f62953b9&amp;oe=5F5D900C&quot;},{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/107202604_3266884943374109_3176811278978688684_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iFYY8ZmoZDsAX_PbayI&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=df51f69152f4d407bdbc77120536654f&amp;oe=5F5B7730&quot;},{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/106476822_180330490116056_758666081080767295_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U1uBedJwLVcAX85i4hI&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=ef5c1cd99229c1545275859df0846f38&amp;oe=5F5E40E8&quot;},{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/106510149_3382221825129318_699857280119831426_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QiMCcZbkk5wAX9X1-4W&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=ce0d3dff1bdb8d1a69ec00e937d81dda&amp;oe=5F5C52D9&quot;}],&quot;vid_first&quot;:false}" data-id="sbi_18123383347129547" data-user="slmag" data-url="https://www.instagram.com/p/CCPBB4nJDtn/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CCPBB4nJDtn/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/106242458_307620740284713_5853909607429989998_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tNOkYGDRJnoAX-2ZsVl&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=0043af38bc9d32399d33e934f62953b9&#038;oe=5F5D900C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/106242458_307620740284713_5853909607429989998_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tNOkYGDRJnoAX-2ZsVl&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=0043af38bc9d32399d33e934f62953b9&amp;oe=5F5D900C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCPBB4nJDtn\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCPBB4nJDtn\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CCPBB4nJDtn\/media\/?size=l&quot;}"> <span class="sbi-screenreader">Purple mountains’ majesty 🌄 
The glory of our</span> <img  alt="Purple mountains’ majesty 🌄 
The glory of our country is its landscape and on this 4th, the best and healthiest way to celebrate it is to be in it. 💚" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="Purple mountains’ majesty 🌄 
The glory of our country is its landscape and on this 4th, the best and healthiest way to celebrate it is to be in it. 💚"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">Purple mountains’ majesty 🌄 <br> The glory of our country is its landscape and on this 4th, the best and healthiest way to celebrate it is to be in it. 💚</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18110082499089227" data-date="1593795687" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CCMALhmnHsq/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 3</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106557224_296066731772347_3622887792725920809_n.jpg?_nc_cat=110&_nc_sid=8ae9d6&_nc_ohc=-30Z4Pl04WIAX8hPMDA&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=187d803b3ab28c6558e50c42d1b100d6&oe=5F5AE389" rel="nofollow noopener" data-lightbox-sbi="" data-title="The Sundance Film Festival is going to look a little different in 2021... ⁠&lt;br&gt;
⁠&lt;br&gt;
Check out what changes are up in the air through the link in bio. 📽️⁠" data-video="" data-carousel="" data-id="sbi_18110082499089227" data-user="slmag" data-url="https://www.instagram.com/p/CCMALhmnHsq/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CCMALhmnHsq/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106557224_296066731772347_3622887792725920809_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-30Z4Pl04WIAX8hPMDA&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=187d803b3ab28c6558e50c42d1b100d6&#038;oe=5F5AE389" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106557224_296066731772347_3622887792725920809_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-30Z4Pl04WIAX8hPMDA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=187d803b3ab28c6558e50c42d1b100d6&amp;oe=5F5AE389&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCMALhmnHsq\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCMALhmnHsq\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106557224_296066731772347_3622887792725920809_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-30Z4Pl04WIAX8hPMDA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=187d803b3ab28c6558e50c42d1b100d6&amp;oe=5F5AE389&quot;}"> <span class="sbi-screenreader">The Sundance Film Festival is going to look a litt</span> <img  alt="The Sundance Film Festival is going to look a little different in 2021... ⁠
⁠
Check out what changes are up in the air through the link in bio. 📽️⁠" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="The Sundance Film Festival is going to look a little different in 2021... ⁠
⁠
Check out what changes are up in the air through the link in bio. 📽️⁠"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">The Sundance Film Festival is going to look a little different in 2021... ⁠<br> ⁠<br> Check out what changes are up in the air through the link in bio. 📽️⁠</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18123586171101529" data-date="1593720078" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CCJv_vgHB5O/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 2</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106211217_630487677824468_1399108529329293772_n.jpg?_nc_cat=101&_nc_sid=8ae9d6&_nc_ohc=Jxg-sc6GeG8AX8Izz8p&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=15f9801ef8694aa7fb80506fd65fe760&oe=5F5CDE51" rel="nofollow noopener" data-lightbox-sbi="" data-title="&quot;As part of our privilege, we have a voice. We have customers, we have followers. It is our responsibility to use our voice – on social media, as employers, as food industry professionals – to reach people and create the pressure needed for society to shift transformatively – not just incrementally.&quot; - @caputosmarket⁠&lt;br&gt;
⁠&lt;br&gt;
Use your voice, speak out ❤️ Read full statement through the link in bio.⁠&lt;br&gt;
⁠&lt;br&gt;
⁠📸 Photo credit: Jared Stranger" data-video="" data-carousel="" data-id="sbi_18123586171101529" data-user="slmag" data-url="https://www.instagram.com/p/CCJv_vgHB5O/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CCJv_vgHB5O/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106211217_630487677824468_1399108529329293772_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Jxg-sc6GeG8AX8Izz8p&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=15f9801ef8694aa7fb80506fd65fe760&#038;oe=5F5CDE51" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106211217_630487677824468_1399108529329293772_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Jxg-sc6GeG8AX8Izz8p&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=15f9801ef8694aa7fb80506fd65fe760&amp;oe=5F5CDE51&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCJv_vgHB5O\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCJv_vgHB5O\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106211217_630487677824468_1399108529329293772_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Jxg-sc6GeG8AX8Izz8p&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=15f9801ef8694aa7fb80506fd65fe760&amp;oe=5F5CDE51&quot;}"> <span class="sbi-screenreader">&quot;As part of our privilege, we have a voice. We hav</span> <img  alt="&quot;As part of our privilege, we have a voice. We have customers, we have followers. It is our responsibility to use our voice – on social media, as employers, as food industry professionals – to reach people and create the pressure needed for society to shift transformatively – not just incrementally.&quot; - @caputosmarket⁠
⁠
Use your voice, speak out ❤️ Read full statement through the link in bio.⁠
⁠
⁠📸 Photo credit: Jared Stranger" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="&quot;As part of our privilege, we have a voice. We have customers, we have followers. It is our responsibility to use our voice – on social media, as employers, as food industry professionals – to reach people and create the pressure needed for society to shift transformatively – not just incrementally.&quot; - @caputosmarket⁠
⁠
Use your voice, speak out ❤️ Read full statement through the link in bio.⁠
⁠
⁠📸 Photo credit: Jared Stranger"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">&quot;As part of our privilege, we have a voice. We have customers, we have followers. It is our responsibility to use our voice – on social media, as employers, as food industry professionals – to reach people and create the pressure needed for society to shift transformatively – not just incrementally.&quot; - @caputosmarket⁠<br> ⁠<br> Use your voice, speak out ❤️ Read full statement through the link in bio.⁠<br> ⁠<br> ⁠📸 Photo credit: Jared Stranger</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17862216103956211" data-date="1593637265" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CCHSEGdHkPU/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jul 1</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106220991_264931961459435_6608307073183183847_n.jpg?_nc_cat=104&_nc_sid=8ae9d6&_nc_ohc=y61BiowxUakAX_TvVlc&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=dd6db87fe77b244350233b17a76febae&oe=5F5E7049" rel="nofollow noopener" data-lightbox-sbi="" data-title="Happy July, everyone! 🧡  Our Best of the Beehive issue is on stands now! Bee 🐝 sure to check it out! 😉 ⁠&lt;br&gt;
⁠&lt;br&gt;
Link in bio for digital edition!" data-video="" data-carousel="" data-id="sbi_17862216103956211" data-user="slmag" data-url="https://www.instagram.com/p/CCHSEGdHkPU/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CCHSEGdHkPU/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106220991_264931961459435_6608307073183183847_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=y61BiowxUakAX_TvVlc&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=dd6db87fe77b244350233b17a76febae&#038;oe=5F5E7049" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106220991_264931961459435_6608307073183183847_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y61BiowxUakAX_TvVlc&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=dd6db87fe77b244350233b17a76febae&amp;oe=5F5E7049&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCHSEGdHkPU\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCHSEGdHkPU\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106220991_264931961459435_6608307073183183847_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y61BiowxUakAX_TvVlc&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=dd6db87fe77b244350233b17a76febae&amp;oe=5F5E7049&quot;}"> <span class="sbi-screenreader">Happy July, everyone! 🧡  Our Best of the Beehiv</span> <img  alt="Happy July, everyone! 🧡  Our Best of the Beehive issue is on stands now! Bee 🐝 sure to check it out! 😉 ⁠
⁠
Link in bio for digital edition!" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="Happy July, everyone! 🧡  Our Best of the Beehive issue is on stands now! Bee 🐝 sure to check it out! 😉 ⁠
⁠
Link in bio for digital edition!"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">Happy July, everyone! 🧡  Our Best of the Beehive issue is on stands now! Bee 🐝 sure to check it out! 😉 ⁠<br> ⁠<br> Link in bio for digital edition!</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17857596128021795" data-date="1593466664" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CCCMrtkHPez/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jun 29</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106085878_116936189840452_6849107719563945973_n.jpg?_nc_cat=101&_nc_sid=8ae9d6&_nc_ohc=QIAZv_bTs5AAX-YzJts&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=cac38fd8c27d90157ecc13f6c2d0dc86&oe=5F5E18A9" rel="nofollow noopener" data-lightbox-sbi="" data-title="🏔 Happy Monday! 💚 &lt;br&gt;
Since we’d much rather be outside hiking, we thought we’d share the top ten hiking spots in SLC! (Link in bio)&lt;br&gt;
&lt;br&gt;
What are your favorite hikes in SLC?" data-video="" data-carousel="" data-id="sbi_17857596128021795" data-user="slmag" data-url="https://www.instagram.com/p/CCCMrtkHPez/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CCCMrtkHPez/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106085878_116936189840452_6849107719563945973_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=QIAZv_bTs5AAX-YzJts&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=cac38fd8c27d90157ecc13f6c2d0dc86&#038;oe=5F5E18A9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106085878_116936189840452_6849107719563945973_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QIAZv_bTs5AAX-YzJts&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=cac38fd8c27d90157ecc13f6c2d0dc86&amp;oe=5F5E18A9&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCCMrtkHPez\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCCMrtkHPez\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106085878_116936189840452_6849107719563945973_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=QIAZv_bTs5AAX-YzJts&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=cac38fd8c27d90157ecc13f6c2d0dc86&amp;oe=5F5E18A9&quot;}"> <span class="sbi-screenreader">🏔 Happy Monday! 💚 
Since we’d much rather </span> <img  alt="🏔 Happy Monday! 💚 
Since we’d much rather be outside hiking, we thought we’d share the top ten hiking spots in SLC! (Link in bio)  What are your favorite hikes in SLC?" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="🏔 Happy Monday! 💚 
Since we’d much rather be outside hiking, we thought we’d share the top ten hiking spots in SLC! (Link in bio)  What are your favorite hikes in SLC?"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">🏔 Happy Monday! 💚 <br> Since we’d much rather be outside hiking, we thought we’d share the top ten hiking spots in SLC! (Link in bio)<br> <br> What are your favorite hikes in SLC?</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17859484219989052" data-date="1593119261" data-numcomments="0"><div class="sbi_photo_wrap"> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CB32FUNJswx/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jun 25</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/105566233_3002806389818120_5677086878723975944_n.jpg?_nc_cat=110&_nc_sid=8ae9d6&_nc_ohc=0XyGD0_inQIAX9PuB7H&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=0f4dd97f035ac4c8d2c474698107df22&oe=5F5C4037" rel="nofollow noopener" data-lightbox-sbi="" data-title="“One letter can start an entire movement,” Kamea Johnson, owner and operator of two local businesses (@chosencreative &amp; @utahletterwritingclub) explains, “Writing takes us back to every influential movement in history.” ✍️⁠⠀&lt;br&gt;
⁠⠀&lt;br&gt;
Kamea Johnson was awarded the 2019 Woman Entrepreneur of the Year for Utah. Read more through the link in bio! ⁠⠀&lt;br&gt;
⁠⠀&lt;br&gt;
We want to hear from you, Salt Lake. At Salt Lake magazine we want to share our platform with local voices. Speak out. Send us your opinions and thoughts and and we may publish it to our website. ❤️" data-video="" data-carousel="{&quot;data&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/105566233_3002806389818120_5677086878723975944_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0XyGD0_inQIAX9PuB7H&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=0f4dd97f035ac4c8d2c474698107df22&amp;oe=5F5C4037&quot;},{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/105976690_2505809469732086_9158208715294123672_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3W3-CyKSwLEAX_GEYM2&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=64e0afe139780e7e6f54c83b4ae4cf19&amp;oe=5F5AD03D&quot;},{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106124716_590941398490865_7968878678194592976_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4jPIUn4PBV8AX9cd0GU&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=e463917536d4ed9c6bcc5e6a11661d66&amp;oe=5F5AFF50&quot;}],&quot;vid_first&quot;:false}" data-id="sbi_17859484219989052" data-user="slmag" data-url="https://www.instagram.com/p/CB32FUNJswx/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CB32FUNJswx/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/105566233_3002806389818120_5677086878723975944_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0XyGD0_inQIAX9PuB7H&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=0f4dd97f035ac4c8d2c474698107df22&#038;oe=5F5C4037" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/105566233_3002806389818120_5677086878723975944_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0XyGD0_inQIAX9PuB7H&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=0f4dd97f035ac4c8d2c474698107df22&amp;oe=5F5C4037&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CB32FUNJswx\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CB32FUNJswx\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CB32FUNJswx\/media\/?size=l&quot;}"> <span class="sbi-screenreader">“One letter can start an entire movement,” Kam</span> <img  alt="“One letter can start an entire movement,” Kamea Johnson, owner and operator of two local businesses (@chosencreative &amp; @utahletterwritingclub) explains, “Writing takes us back to every influential movement in history.” ✍️⁠⠀
⁠⠀
Kamea Johnson was awarded the 2019 Woman Entrepreneur of the Year for Utah. Read more through the link in bio! ⁠⠀
⁠⠀
We want to hear from you, Salt Lake. At Salt Lake magazine we want to share our platform with local voices. Speak out. Send us your opinions and thoughts and and we may publish it to our website. ❤️" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="“One letter can start an entire movement,” Kamea Johnson, owner and operator of two local businesses (@chosencreative &amp; @utahletterwritingclub) explains, “Writing takes us back to every influential movement in history.” ✍️⁠⠀
⁠⠀
Kamea Johnson was awarded the 2019 Woman Entrepreneur of the Year for Utah. Read more through the link in bio! ⁠⠀
⁠⠀
We want to hear from you, Salt Lake. At Salt Lake magazine we want to share our platform with local voices. Speak out. Send us your opinions and thoughts and and we may publish it to our website. ❤️"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">“One letter can start an entire movement,” Kamea Johnson, owner and operator of two local businesses (@chosencreative &amp; @utahletterwritingclub) explains, “Writing takes us back to every influential movement in history.” ✍️⁠⠀<br> ⁠⠀<br> Kamea Johnson was awarded the 2019 Woman Entrepreneur of the Year for Utah. Read more through the link in bio! ⁠⠀<br> ⁠⠀<br> We want to hear from you, Salt Lake. At Salt Lake magazine we want to share our platform with local voices. Speak out. Send us your opinions and thoughts and and we may publish it to our website. ❤️</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17863508773923412" data-date="1593028859" data-numcomments="0"><div class="sbi_photo_wrap"><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CB1Jjorpo2C/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jun 24</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/104653237_890681018095992_8976924545016955618_n.jpg?_nc_cat=103&_nc_sid=8ae9d6&_nc_ohc=iPjpzQjr7bgAX_zQfBG&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=04991382eecb0cd5646f399ff9db67e7&oe=5F5D75EF" rel="nofollow noopener" data-lightbox-sbi="" data-title="&quot;I used the power I gained by owning a business to talk to my staff and customers when the opportunities arose.&quot;⁠&lt;br&gt;
⁠&lt;br&gt;
The co-owner of @raclettemachine shared their insights, experience and advice on today&#039;s society. Thank you, Zara. ❤️ Read Zara&#039;s full statement through the link in bio. ⁠&lt;br&gt;
⁠&lt;br&gt;
We want to hear from you, Salt Lake. At Salt Lake magazine we want to share our platform with local voices. Speak out. Send us your opinions and thoughts and and we may publish it to our website. ⁠&lt;br&gt;
⁠&lt;br&gt;
📸 Photo by: Kerri Fukui &amp; @cityhomecollective⁠" data-video="" data-carousel="" data-id="sbi_17863508773923412" data-user="slmag" data-url="https://www.instagram.com/p/CB1Jjorpo2C/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CB1Jjorpo2C/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/104653237_890681018095992_8976924545016955618_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=iPjpzQjr7bgAX_zQfBG&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=04991382eecb0cd5646f399ff9db67e7&#038;oe=5F5D75EF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/104653237_890681018095992_8976924545016955618_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iPjpzQjr7bgAX_zQfBG&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=04991382eecb0cd5646f399ff9db67e7&amp;oe=5F5D75EF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CB1Jjorpo2C\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CB1Jjorpo2C\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/104653237_890681018095992_8976924545016955618_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iPjpzQjr7bgAX_zQfBG&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=04991382eecb0cd5646f399ff9db67e7&amp;oe=5F5D75EF&quot;}"> <span class="sbi-screenreader">&quot;I used the power I gained by owning a business to</span> <img  alt="&quot;I used the power I gained by owning a business to talk to my staff and customers when the opportunities arose.&quot;⁠
⁠
The co-owner of @raclettemachine shared their insights, experience and advice on today&#039;s society. Thank you, Zara. ❤️ Read Zara&#039;s full statement through the link in bio. ⁠
⁠
We want to hear from you, Salt Lake. At Salt Lake magazine we want to share our platform with local voices. Speak out. Send us your opinions and thoughts and and we may publish it to our website. ⁠
⁠
📸 Photo by: Kerri Fukui &amp; @cityhomecollective⁠" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="&quot;I used the power I gained by owning a business to talk to my staff and customers when the opportunities arose.&quot;⁠
⁠
The co-owner of @raclettemachine shared their insights, experience and advice on today&#039;s society. Thank you, Zara. ❤️ Read Zara&#039;s full statement through the link in bio. ⁠
⁠
We want to hear from you, Salt Lake. At Salt Lake magazine we want to share our platform with local voices. Speak out. Send us your opinions and thoughts and and we may publish it to our website. ⁠
⁠
📸 Photo by: Kerri Fukui &amp; @cityhomecollective⁠"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">&quot;I used the power I gained by owning a business to talk to my staff and customers when the opportunities arose.&quot;⁠<br> ⁠<br> The co-owner of @raclettemachine shared their insights, experience and advice on today&#039;s society. Thank you, Zara. ❤️ Read Zara&#039;s full statement through the link in bio. ⁠<br> ⁠<br> We want to hear from you, Salt Lake. At Salt Lake magazine we want to share our platform with local voices. Speak out. Send us your opinions and thoughts and and we may publish it to our website. ⁠<br> ⁠<br> 📸 Photo by: Kerri Fukui &amp; @cityhomecollective⁠</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17850404696140951" data-date="1592864710" data-numcomments="0"><div class="sbi_photo_wrap"> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CBwQkLSJAuF/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jun 22</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106088254_723870695067358_7939074948205926735_n.jpg?_nc_cat=105&_nc_sid=8ae9d6&_nc_ohc=i59RbQC_LtcAX-uMR6t&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=7bbc1e28da274084114ca08dcd37133e&oe=5F5B63F8" rel="nofollow noopener" data-lightbox-sbi="" data-title="Happy thoughts: In response to community needs, @utahcommunityaction  has shifted its curbside lunch program to a Summer Dinners program providing hot, fresh dinners for children daily. ❤️⁠⠀&lt;br&gt;
⁠⠀&lt;br&gt;
Read the full story through the link in bio!" data-video="" data-carousel="{&quot;data&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106088254_723870695067358_7939074948205926735_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=i59RbQC_LtcAX-uMR6t&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=7bbc1e28da274084114ca08dcd37133e&amp;oe=5F5B63F8&quot;},{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106133734_1906320656165690_5877205589481961259_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OLxYYOwRjVMAX98lwTA&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=9d522ec2afbd2eee14bbfec7a65613a3&amp;oe=5F5CC431&quot;}],&quot;vid_first&quot;:false}" data-id="sbi_17850404696140951" data-user="slmag" data-url="https://www.instagram.com/p/CBwQkLSJAuF/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CBwQkLSJAuF/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/106088254_723870695067358_7939074948205926735_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=i59RbQC_LtcAX-uMR6t&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=7bbc1e28da274084114ca08dcd37133e&#038;oe=5F5B63F8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/106088254_723870695067358_7939074948205926735_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=i59RbQC_LtcAX-uMR6t&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=7bbc1e28da274084114ca08dcd37133e&amp;oe=5F5B63F8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBwQkLSJAuF\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBwQkLSJAuF\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CBwQkLSJAuF\/media\/?size=l&quot;}"> <span class="sbi-screenreader">Happy thoughts: In response to community needs, @u</span> <img  alt="Happy thoughts: In response to community needs, @utahcommunityaction  has shifted its curbside lunch program to a Summer Dinners program providing hot, fresh dinners for children daily. ❤️⁠⠀
⁠⠀
Read the full story through the link in bio!" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="Happy thoughts: In response to community needs, @utahcommunityaction  has shifted its curbside lunch program to a Summer Dinners program providing hot, fresh dinners for children daily. ❤️⁠⠀
⁠⠀
Read the full story through the link in bio!"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">Happy thoughts: In response to community needs, @utahcommunityaction  has shifted its curbside lunch program to a Summer Dinners program providing hot, fresh dinners for children daily. ❤️⁠⠀<br> ⁠⠀<br> Read the full story through the link in bio!</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17849420846152089" data-date="1592593626" data-numcomments="0"><div class="sbi_photo_wrap"> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg><div class="sbi_link" ><div class="sbi_hover_top"><p class="sbi_username"> <a href="https://www.instagram.com/slmag/" target="_blank" rel="nofollow noopener" >slmag</a></p></div> <a class="sbi_instagram_link" href="https://www.instagram.com/p/CBoLg8upC4G/" target="_blank" rel="nofollow noopener" title="Instagram" > <span class="sbi-screenreader">View</span> <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </a><div class="sbi_hover_bottom" ><p> <span class="sbi_date"> <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg> Jun 19</span></p></div> <a class="sbi_link_area nofancybox" href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/103999233_898681923978608_5214966219421246860_n.jpg?_nc_cat=111&_nc_sid=8ae9d6&_nc_ohc=rLsml568fKgAX_U_UjZ&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=d69aa5254965d2e0968675a4cb29ee90&oe=5F5B2E23" rel="nofollow noopener" data-lightbox-sbi="" data-title="Juneteenth Day flag raising at the Salt Lake County Government Center" data-video="" data-carousel="{&quot;data&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/103999233_898681923978608_5214966219421246860_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rLsml568fKgAX_U_UjZ&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=d69aa5254965d2e0968675a4cb29ee90&amp;oe=5F5B2E23&quot;},{&quot;type&quot;:&quot;video&quot;,&quot;media&quot;:&quot;https:\/\/video-iad3-1.cdninstagram.com\/v\/t50.2886-16\/104858976_720286225182958_21441868687992873_n.mp4?_nc_cat=107&amp;vs=17864155762891528_597426859&amp;_nc_vs=HBksFQAYJEdHQUZRQWJ1c0phMEdJOENBQ25vZHhaRUxVd0Fia1lMQUFBRhUAAsgBABUAGCRHTEhsTmdZNVhFWC1Tb2NBQUhjRkhoRmZQemRPYmtZTEFBQUYVAgLIAQAoABgAGwGIB3VzZV9vaWwBMRUAABgAFpCFv73b1rs%2FFQIoAkMzLBdANVWBBiTdLxgSZGFzaF9iYXNlbGluZV8xX3YxEQB17gcA&amp;_nc_sid=59939d&amp;efg=eyJ2ZW5jb2RlX3RhZyI6InZ0c192b2RfdXJsZ2VuLjcyMC5jYXJvdXNlbF9pdGVtIn0%3D&amp;_nc_ohc=v9hJqQwPwFMAX8Cjh9H&amp;_nc_ht=video-iad3-1.cdninstagram.com&amp;oh=6d5a8f0200e6015d255e96172c5e326f&amp;oe=5F5C9F02&amp;_nc_rid=d3c31da8e5&quot;},{&quot;type&quot;:&quot;image&quot;,&quot;media&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/104356433_977310292727616_9193275864947647523_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h8iN-J_H-m4AX8Z7PGk&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=e7ed479eabc902bc2da25d0b58e3c3ff&amp;oe=5F5D7A12&quot;}],&quot;vid_first&quot;:false}" data-id="sbi_17849420846152089" data-user="slmag" data-url="https://www.instagram.com/p/CBoLg8upC4G/" data-avatar="" data-account-type="business"> <span class="sbi-screenreader">Open</span> </a></div> <a class="sbi_photo" href="https://www.instagram.com/p/CBoLg8upC4G/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/103999233_898681923978608_5214966219421246860_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rLsml568fKgAX_U_UjZ&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=d69aa5254965d2e0968675a4cb29ee90&#038;oe=5F5B2E23" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.2885-15\/103999233_898681923978608_5214966219421246860_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rLsml568fKgAX_U_UjZ&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=d69aa5254965d2e0968675a4cb29ee90&amp;oe=5F5B2E23&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBoLg8upC4G\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBoLg8upC4G\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CBoLg8upC4G\/media\/?size=l&quot;}"> <span class="sbi-screenreader">Juneteenth Day flag raising at the Salt Lake Count</span> <img  alt="Juneteenth Day flag raising at the Salt Lake County Government Center" data-src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="Juneteenth Day flag raising at the Salt Lake County Government Center"></noscript> </a></div><div class="sbi_info"><p class="sbi_caption_wrap"> <span class="sbi_caption" style="font-size: 13px;">Juneteenth Day flag raising at the Salt Lake County Government Center</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span></p></div></div></div><div id="sbi_load"> <a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Load More</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841400009930401#20" data-resized="{&quot;18140879275077098&quot;:{&quot;id&quot;:&quot;116241726_625485174759319_55761673097164464_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17963440642318028&quot;:{&quot;id&quot;:&quot;109904444_2726768410933382_2543828215319479143_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17930602900399616&quot;:{&quot;id&quot;:&quot;110125269_698107864379610_7021519083816101763_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17885050684622397&quot;:{&quot;id&quot;:&quot;115704543_1639749516188391_5711536873384739132_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17844758723274250&quot;:{&quot;id&quot;:&quot;108293767_734236363786538_5978919742663742170_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17872496557802365&quot;:{&quot;id&quot;:&quot;109130869_311442286670198_4310055140976537618_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17874697237774439&quot;:{&quot;id&quot;:&quot;107870617_693580244525845_7355685898758629472_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17846250269243769&quot;:{&quot;id&quot;:&quot;106601615_2724939561112545_5663243496095010988_n&quot;,&quot;ratio&quot;:&quot;1.35&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871338986794901&quot;:{&quot;id&quot;:&quot;102917621_630495427819842_6661102856148164913_n&quot;,&quot;ratio&quot;:&quot;1.72&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18123383347129547&quot;:{&quot;id&quot;:&quot;106242458_307620740284713_5853909607429989998_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18110082499089227&quot;:{&quot;id&quot;:&quot;106557224_296066731772347_3622887792725920809_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18123586171101529&quot;:{&quot;id&quot;:&quot;106211217_630487677824468_1399108529329293772_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17862216103956211&quot;:{&quot;id&quot;:&quot;106220991_264931961459435_6608307073183183847_n&quot;,&quot;ratio&quot;:&quot;0.83&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17857596128021795&quot;:{&quot;id&quot;:&quot;106085878_116936189840452_6849107719563945973_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17859484219989052&quot;:{&quot;id&quot;:&quot;105566233_3002806389818120_5677086878723975944_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17863508773923412&quot;:{&quot;id&quot;:&quot;104653237_890681018095992_8976924545016955618_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17850404696140951&quot;:{&quot;id&quot;:&quot;106088254_723870695067358_7939074948205926735_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17849420846152089&quot;:{&quot;id&quot;:&quot;103999233_898681923978608_5214966219421246860_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18039638971270971&quot;:{&quot;id&quot;:&quot;117043784_2769387813346151_7444482283523464215_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17856456155127942&quot;:{&quot;id&quot;:&quot;117308499_869568433450151_8552566419584152086_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div><div class="td-container-wrap"><div class="td-container"><div class="td-pb-row"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5f37102caba2b_rand td_block_template_8"><div class="td-all-devices"><div id='footer' style='margin:0 auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('footer'); });</script></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.saltlakemagazine.com/"><img  alt="Salt Lake Magazine" title="Salt Lake Magazine" data-src="https://s25468.pcdn.co/wp-content/uploads/2017/12/SLM-logo-whole_small_inverse-300x82-1-300x82.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://s25468.pcdn.co/wp-content/uploads/2017/12/SLM-logo-whole_small_inverse-300x82-1-300x82.png" alt="Salt Lake Magazine" title="Salt Lake Magazine"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Readers trust Salt Lake magazine to be on the front lines of local fashion, trends and dining.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SaltLakemag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/slmag/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/saltlakemag/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/slmag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu gd-menu-z"><li id="menu-item-22986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22986"><a href="https://www.saltlakemagazine.com/advertise/">Advertise With Us</a></li><li id="menu-item-22987" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22987"><a href="https://www.saltlakemagazine.com/careers/">Careers</a></li><li id="menu-item-22985" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22985"><a href="https://www.saltlakemagazine.com/contact-us/">Contact Us</a></li><li id="menu-item-4124" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4124"><a href="https://www.saltlakemagazine.com/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019-2020 Copyright JES Publishing</div></div></div></div></div> <script type="text/javascript">var gmapstyles = 'default';</script> <script>var geodir_advanced_search_js_msg = {"geodir_advanced_search_plugin_url":"https:\/\/www.saltlakemagazine.com\/wp-content\/plugins\/geodir_advance_search_filters","geodir_plugin_url":"https:\/\/www.saltlakemagazine.com\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"https:\/\/www.saltlakemagazine.com\/wp-admin\/admin-ajax.php","request_param":"{\"geo_url\":\"is_location\"}","msg_Near":"Near:","default_Near":"Near","msg_Me":"Me","unom_dist":"miles","autocomplete_field_name":"s","geodir_enable_autocompleter_near":"1","geodir_enable_autocompleter":"1","geodir_autocompleter_autosubmit_near":"0","geodir_autocompleter_autosubmit":"1","geodir_location_manager_active":"1","msg_User_defined":"User defined","ask_for_share_location":"","geodir_autolocate_ask":"","geodir_autolocate_ask_msg":"Do you wish to be geolocated to listings near you?","UNKNOWN_ERROR":"Unable to find your location.","PERMISSION_DENINED":"Permission denied in finding your location.","POSITION_UNAVAILABLE":"Your location is currently unknown.","BREAK":"Attempt to find location took too long.","GEOLOCATION_NOT_SUPPORTED":"Geolocation is not supported by this browser.","DEFAUTL_ERROR":"Browser unable to find your location.","text_more":"More","text_less":"Less","msg_In":"In:","txt_in_country":"(Country)","txt_in_region":"(Region)","txt_in_city":"(City)","txt_in_hood":"(Neighbourhood)","compass_active_color":"#087CC9","onload_redirect":"no","onload_askRedirect":"","onload_redirectLocation":"","search_new_style":"1"};</script><script type="text/javascript">map_id_arr = [];
gdUmarker = '';
my_location = '';
lat = '';
lon = '';
gdUmarker = '';
userMarkerActive = false;
gdLocationOptions = {
  enableHighAccuracy: true,
  timeout: 5000,
  maximumAge: 0
};

jQuery(document).ready(function(){
	geodir_insert_compass();
	gdSetupUserLoc();
});
jQuery(window).load(function() {
	geodir_reposition_compass();// set compass position after images loaded so not to change position
	});
jQuery("body").on("map_show", function(event, map_id) {
    map_id_arr.push(map_id);
    if (lat && lon) {
        setTimeout(function(map_id) {
            setusermarker(lat, lon, map_id); //createUserMarker(lat,lon,true);//set marker on map<br />
        }, 1, map_id);
    }
});</script> <script>var geodir_location_all_js_msg = {"geodir_location_admin_url":"https:\/\/www.saltlakemagazine.com\/wp-admin\/admin.php","geodir_location_plugin_url":"https:\/\/www.saltlakemagazine.com\/wp-content\/plugins\/geodir_location_manager","geodir_location_admin_ajax_url":"https:\/\/www.saltlakemagazine.com\/wp-admin\/admin-ajax.php","select_merge_city_msg":"Please select merge city.","set_location_default_city_confirmation":"Are sure you want to make this city default?","LISTING_URL_PREFIX":"Please enter listing url prefix","LISTING_URL_PREFIX_INVALID_CHAR":"Invalid character in listing url prefix","LOCATION_URL_PREFIX":"Please enter location url prefix","LOCATOIN_PREFIX_INVALID_CHAR":"Invalid character in location url prefix","LOCATION_CAT_URL_SEP":"Please enter location and category url separator","LOCATION_CAT_URL_SEP_INVALID_CHAR":"Invalid character in location and category url separator","LISTING_DETAIL_URL_SEP":"Please enter listing detail url separator","LISTING_DETAIL_URL_SEP_INVALID_CHAR":"Invalid character in listing detail url separator","LOCATION_PLEASE_WAIT":"Please wait...","LOCATION_CHOSEN_NO_RESULT_TEXT":"Sorry, nothing found!","LOCATION_CHOSEN_KEEP_TYPE_TEXT":"Please wait...","LOCATION_CHOSEN_LOOKING_FOR_TEXT":"We are searching for","select_location_translate_msg":"Please select country to update translation.","select_location_translate_confirm_msg":"Are you sure?","gd_text_search_city":"Search City","gd_text_search_region":"Search Region","gd_text_search_country":"Search Country","gd_text_search_location":"Search location","gd_base_location":"https:\/\/www.saltlakemagazine.com\/location\/","UNKNOWN_ERROR":"Unable to find your location.","PERMISSION_DENINED":"Permission denied in finding your location.","POSITION_UNAVAILABLE":"Your location is currently unknown.","BREAK":"Attempt to find location took too long.","DEFAUTL_ERROR":"Browser unable to find your location.","msg_Near":"Near:","msg_Me":"Me","msg_User_defined":"User defined","delete_location_msg":"Deleting location will also DELETE any LISTINGS in this location. Are you sure want to DELETE this location?","delete_bulk_location_select_msg":"Please select at least one location."};</script><script>var geodir_all_js_msg = {"geodir_plugin_url":"https:\/\/www.saltlakemagazine.com\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"https:\/\/www.saltlakemagazine.com\/wp-admin\/admin-ajax.php","custom_field_not_blank_var":"HTML Variable Name must not be blank","custom_field_not_special_char":"Please do not use special character and spaces in HTML Variable Name.","custom_field_unique_name":"HTML Variable Name should be a unique name.","custom_field_delete":"Are you wish to delete this field?","tax_meta_class_succ_del_msg":"File has been successfully deleted.","tax_meta_class_not_permission_to_del_msg":"You do NOT have permission to delete this file.","tax_meta_class_order_save_msg":"Order saved!","tax_meta_class_not_permission_record_img_msg":"You do not have permission to reorder images.","address_not_found_on_map_msg":"Address not found for:","my_place_listing_del":"Are you sure you wish to delete this listing?","my_main_listing_del":"Deleting the main listing of a franchise will turn all franchises in regular listings. Are you sure wish to delete this main listing?","rating_error_msg":"Error : please retry","listing_url_prefix_msg":"Please enter listing url prefix","invalid_listing_prefix_msg":"Invalid character in listing url prefix","location_url_prefix_msg":"Please enter location url prefix","invalid_location_prefix_msg":"Invalid character in location url prefix","location_and_cat_url_separator_msg":"Please enter location and category url separator","invalid_char_and_cat_url_separator_msg":"Invalid character in location and category url separator","listing_det_url_separator_msg":"Please enter listing detail url separator","invalid_char_listing_det_url_separator_msg":"Invalid character in listing detail url separator","loading_listing_error_favorite":"Error loading listing.","geodir_field_id_required":"This field is required.","geodir_valid_email_address_msg":"Please enter valid email address.","geodir_default_marker_icon":"https:\/\/www.saltlakemagazine.com\/wp-content\/plugins\/geodirectory\/geodirectory-functions\/map-functions\/icons\/pin.png","geodir_default_marker_w":"20","geodir_default_marker_h":"34","geodir_latitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_longgitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_default_rating_star_icon":"https:\/\/www.saltlakemagazine.com\/wp-content\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Post Reply","gd_cmt_btn_reply_text":"Reply text","gd_cmt_btn_post_review":"Post Review","gd_cmt_btn_review_text":"Review text","gd_cmt_err_no_rating":"Please select star rating, you can't leave a review without stars.","err_empty_review":"Please type a review.","err_empty_reply":"Please type a reply.","geodir_onoff_dragging":"","geodir_is_mobile":"","geodir_on_dragging_text":"Enable Dragging","geodir_off_dragging_text":"Disable Dragging","geodir_err_max_file_size":"File size error : You tried to upload a file over %s","geodir_err_file_upload_limit":"You have reached your upload limit of %s files.","geodir_err_pkg_upload_limit":"You may only upload %s files with this package, please try again.","geodir_action_remove":"Remove","geodir_txt_all_files":"Allowed files","geodir_err_file_type":"File type error. Allowed file types: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Wait...","geodir_txt_form_searching":"Searching...","fa_rating":"","reviewrating":"","multirating":"","geodir_map_name":"osm","osmStart":"Start","osmVia":"Via {viaNumber}","osmEnd":"Enter Your Location","ga_delete_check":"Do you wish to Deauthorize and break Analytics?","geoMyLocation":"My Location","geoErrUNKNOWN_ERROR":"Unable to find your location","geoErrPERMISSION_DENINED":"Permission denied in finding your location","geoErrPOSITION_UNAVAILABLE":"Your location is currently unknown","geoErrBREAK":"Attempt to find location took too long","geoErrDEFAULT":"Location detection not supported in browser","mapLanguage":"en","lightBox_txtImage":"Image","lightBox_txtOf":"of"};</script> <script type="text/javascript">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</script> <style type="text/css">.ssp-wave wave wave {
				background: #28c0e1 !important;
			}</style> <script type="text/javascript">var sbiajaxurl = "https://www.saltlakemagazine.com/wp-admin/admin-ajax.php";</script> <script type="text/javascript">jQuery('.td-post-featured-image .geodir-featured-image').on('click',function(e){
		e.preventDefault();
		jQuery('#geodir-post-gallery a:first-child').trigger('click');
	});</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.saltlakemagazine.com/hints-for-hunting-be-quiet-and-conscientious/" rel="bookmark" class="td-image-wrap" title="Hints for Hunting: Be Quiet and Conscientious"><img width="324" height="160"   data-srcset="https://s25468.pcdn.co/wp-content/uploads/2020/08/AdobeStock_249939097-324x160.jpeg 324w, https://s25468.pcdn.co/wp-content/uploads/2020/08/AdobeStock_249939097-533x261.jpeg 533w"  alt="hunting" title="Hints for Hunting: Be Quiet and Conscientious" data-src="https://s25468.pcdn.co/wp-content/uploads/2020/08/AdobeStock_249939097-324x160.jpeg" data-sizes="(max-width: 324px) 100vw, 324px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://s25468.pcdn.co/wp-content/uploads/2020/08/AdobeStock_249939097-324x160.jpeg" srcset="https://s25468.pcdn.co/wp-content/uploads/2020/08/AdobeStock_249939097-324x160.jpeg 324w, https://s25468.pcdn.co/wp-content/uploads/2020/08/AdobeStock_249939097-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="hunting" title="Hints for Hunting: Be Quiet and Conscientious"/></noscript></a></div> <a href="https://www.saltlakemagazine.com/adventures/" class="td-post-category">Adventures</a></div><h3 class="entry-title td-module-title"><a href="https://www.saltlakemagazine.com/hints-for-hunting-be-quiet-and-conscientious/" rel="bookmark" title="Hints for Hunting: Be Quiet and Conscientious">Hints for Hunting: Be Quiet and Conscientious</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.saltlakemagazine.com/author/mmalouf/">Mary Brown Malouf</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T15:38:11+00:00" >August 14, 2020</time></span></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.td-main-content-wrap {padding-bottom:0px;}</style> <script type="text/javascript">jQuery(document).ready(function () {
            jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
                var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
                var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
                var container = jQuery(widgetBox).find('#geodir-bestof-places');

                jQuery(document).ajaxStart(function () {
                    //container.hide(); // Not working when more then one widget on page
                    //loading.show();
                }).ajaxStop(function () {
                    loading.hide();
                    container.fadeIn('slow');
                });

                e.preventDefault();

                var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
                activeTab.removeClass('geodir-tab-active');
                jQuery(this).parent().addClass('geodir-tab-active');

                var term_id = 0;
                if (e.type === "change") {
                    term_id = jQuery(this).val();
                } else if (e.type === "click") {
                    term_id = jQuery(this).attr('data-termid');
                }

                var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
                var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
                var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
                var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
                var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
                var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();

                var data = {
                    'action': 'geodir_bestof',
                    'geodir_bestof_nonce': 'ca4ce342df',
                    'post_type': post_type,
                    'excerpt_type': excerpt_type,
                    'post_limit': post_limit,
                    'taxonomy': taxonomy,
                    'geodir_ajax': true,
                    'term_id': term_id,
                    'char_count': char_count,
                    'add_location_filter': add_location_filter
                };

                container.hide();
                loading.show();

                jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
                    container.html(response);
                    jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');

                    // start lazy load if it's turned on
                    if(geodir_var.geodir_lazy_load==1){
                        geodir_init_lazy_load();
                    }

                });
            })
        });
        jQuery(document).ready(function () {
            if (jQuery(window).width() < 660) {
                if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
                } else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
                }
            }
        });</script> <div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div><div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose evoau_lightbox'>X</a><div class='evo_lightbox_body '></div></div></div></div></div></div><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90'></script> <script type='text/javascript'>var php_data = {"ac_settings":{"tracking_actid":89407354,"site_tracking_default":1,"site_tracking":1},"user_email":""};</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_93bcbf83e934f281824afe6c23d75f4f.php?ver=5.4.2'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.saltlakemagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_eea94f6013d8a939c0b4ace7753afe6e.php?ver=5.1.9'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodir_location_manager/js/location-front.min.js?ver=5.4.2' async='async'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.lightbox-0.5.min.js?ver=1.6.38'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://s25468.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s25468.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s25468.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s25468.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s25468.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s25468.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/js/goMap.min.js?ver=1.6.38'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.ui.timepicker.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/js/jRating.jquery.min.js?ver=1.6.38'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/js/on_document_load.min.js?ver=1.6.38' async='async'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/geodirectory/geodirectory-assets/js/geometa.min.js?ver=1.6.38' async='async'></script> <script type='text/javascript'>var jpibfi_options = {"hover":{"siteTitle":"Salt Lake Magazine","image_selector":".jpibfi_container img","disabled_classes":"wp-smiley;nopin","enabled_classes":"","min_image_height":0,"min_image_height_small":0,"min_image_width":0,"min_image_width_small":0,"show_on":"[front],[home],[single],[page],[archive],[search],[category]","disable_on":",73,4161,42249","show_button":"hover","button_margin_bottom":20,"button_margin_top":20,"button_margin_left":20,"button_margin_right":20,"button_position":"top-left","description_option":["img_title","img_alt","post_title"],"transparency_value":0.2,"pin_image":"default","pin_image_button":"square","pin_image_icon":"circle","pin_image_size":"normal","custom_image_url":"","scale_pin_image":false,"pin_linked_url":true,"pinImageHeight":54,"pinImageWidth":54,"scroll_selector":"","support_srcset":false}};</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_801dad1fd9cb6a5adda9a9cc261720c3.php?ver=3.0.5'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript'>var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/www.saltlakemagazine.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/www.saltlakemagazine.com\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"},"post_id":"44736","ip":"66.228.34.72","current_user":[],"post_title":"Bring on the Socially Distant Dogs! Welcome at Hearth & Hill","post_type":"post","post_url":"https:\/\/www.saltlakemagazine.com\/bring-n-the-socially-distant-dogs-welcome-at-hearth-hill\/","is_lp":"","post_request_data":[]};</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/thrive-visual-editor/editor/js/dist/frontend.min.js?ver=2.5.0'></script> <script type='text/javascript' src='//s25468.pcdn.co/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.2.12'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_64d719072a0f3b6c656dde22e3dcb166.php?ver=1.11.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript'>var tve_dash_front = {"ajaxurl":"https:\/\/www.saltlakemagazine.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.12'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_8e61b6a6a3b7fcd664425d806455bded.php?ver=2.6.6'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.6'></script> <script type='text/javascript' src='//s25468.pcdn.co/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.6'></script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/www.saltlakemagazine.com\/wp-admin\/admin-ajax.php","postnonce":"5a10c63d03"};</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_63d441aa29edd1d153b7086c0ae493d0.php?ver=2.6.6'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_27ef263500fbbab68cda347e9ec3d390.php?ver=2.6.6'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_a959185e20fc1475b7b69fb854cd7b3b.php?ver=2.6.6'></script> <script type='text/javascript'>var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.saltlakemagazine.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.saltlakemagazine.com\/wp-content\/plugins\/instagram-feed-pro\/img\/placeholder.png","br_adjust":""};</script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/plugins/instagram-feed-pro/js/sb-instagram.min.js?ver=5.6.2'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_6516449ed5089677ed3d7e2f11fc8942.php?ver=1.1.4'></script> <script type='text/javascript' src='https://s25468.pcdn.co/wp-content/cache/autoptimize/autoptimize_single_45aa6ce7445f2f840dfddb50d392bd86.php?ver=1.1.4'></script> <script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type="text/javascript">if ( !window.TL_Const ) {var TL_Const={"security":"c134aa2541","ajax_url":"https:\/\/www.saltlakemagazine.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":22991,"display_options":{"allowed_post_types":[],"flag_url_match":false},"shortcode_ids":["25733","25866"],"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":44736},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"c134aa2541","ajax_url":"https:\/\/www.saltlakemagazine.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":22991,"display_options":{"allowed_post_types":[],"flag_url_match":false},"shortcode_ids":["25733","25866"],"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":44736},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /* */</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://s25468.pcdn.co/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://s25468.pcdn.co/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div class="gd-near-me-dropdown gd-dropdown dropdown-tip dropdown-anchor-right" style="display: none;"><div class="dropdown-panel"><div class="gd-advanced-s-menu-near"> <span class="gdas-menu-near-me-left gdas-menu-left">Near me</span> <span class="gdas-menu-near-me-right gdas-menu-right"><input type="checkbox"  class="gt_near_me_s" onclick="gdGetLocation(jQuery(this));" /></span></div><div class="gd-advanced-s-menu-range"> <span class="gdas-menu-left"><input type="range" name="gdas-range" class="gdas-range" min="1" max="200" oninput="gdasShowRange(jQuery(this));" onchange="gdasSetRange(jQuery(this));" value="40"></span><span class="gdas-menu-right gdas-range-value-out">40 miles</span></div></div></div> <script>var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery("input[type='submit']", jQuery( ".wppb-recaptcha-element" ).closest("form") ).each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6Lc-QlEUAAAAAEO47gV7ccMtJ0hnABCMWByiDOBw",
                        "error-callback": wppbRecaptchaInitializationError,
                        "callback" : wppbInvisibleRecaptchaOnSubmit,"size": "invisible"
                     });
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };

        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="e12dd2143c" />');
        }

        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });</script><script>/* success callback for invisible recaptcha. it submits the form that contains the right token response */
            function wppbInvisibleRecaptchaOnSubmit(token){
                var elem = jQuery(".g-recaptcha-response").filter(function(){
                    return jQuery(this).val() === token;
                });

                /* dont submit form if PMS gateway is Stripe */
                if( jQuery(".pms_pay_gate").length > 0 &&  ( jQuery(".pms_pay_gate").val() == "stripe_intents" || jQuery(".pms_pay_gate").val() == "stripe" ) ){
                    jQuery(document).trigger( "wppb_invisible_recaptcha_success" )
                } else {
                    var form = elem.closest("form");
                    form.submit();
                }

            }

            /* make sure if the invisible recaptcha did not load properly ( network error or wrong keys ) we can still submit the form */
            jQuery(document).ready(function(){
                if( window.wppbRecaptchaInitError === true ){
                    jQuery("input[type='submit']", jQuery( ".wppb-recaptcha-element" ).closest("form") ).click(function(e){
                            jQuery(this).closest("form").submit();
                    });
                }
            });</script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit&hl=en" async defer></script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5f37102caecea"></textarea><div id="td_live_css_uid_1_5f37102caecea" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f37102caecea');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f37102caecea");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0e0d45b625","applicationID":"154311495","transactionName":"ZVQHMkdWXhJQAkRYVlweJAVBXl8PHhJZX15eVDoSUFpADVAVVW4K","queueTime":0,"applicationTime":1639,"atts":"SRMERA9MTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html> 